.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Groupe Canon

Noter la discussion : Problème de son vidéo CANON 7D

Aller au premier non-lu
  #1  
non lus 15/02/2011, 21h57
Avatar de Nelio
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mark II + 24-70mm + 135mm
 
Messages: 1 601
10390 Photiz - Faire un don

Problème de son vidéo CANON 7D


Bonjour,

Tiens je me rends compte qu'il est dommage qu'il n'y ai pas une rubrique où l'ont peut poser des questions concernant la vidéo sur nos chers reflex, pour tout le reste il y a le groupe CANON ;p

Alors voici mon problème, j'ai filmé le concert d'un ami le week end passé, via mon CANON 7D et je me rends compte qu'il n y a pas de son, je ne comprends pas d'où vient le problème, les vidéos sont enregistrées en .mov et sur mon pc, elle bug un peu parfois (image saccadée, gros carré vert par moment), je me demandais si c'était un problème de CODEC du au format d'enregistrement ?

Voilà si quelqu'un à déjà eu ce soucis ...
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 15/02/2011, 22h06
Avatar de toine64
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Du Nikon et des Lentilles
 
Messages: 1 908
11450 Photiz - Faire un don
question bête, mais quand tu lis la vidéo sur ton boitier, tu as du son?
Réponse avec citation
  #3  
non lus 15/02/2011, 22h14
Avatar de Nelio
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mark II + 24-70mm + 135mm
 
Messages: 1 601
10390 Photiz - Faire un don
toine64 : Non du tout :/
Réponse avec citation
  #4  
non lus 15/02/2011, 22h40
Avatar de toine64
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Du Nikon et des Lentilles
 
Messages: 1 908
11450 Photiz - Faire un don
alors ça ne vient pas du codec, mais des réglages. Il y à surement une option de desactivation du micro.
Si ce n'est pas le cas....soucis technique, et là c'est le SAV :x
Réponse avec citation
  #5  
non lus 15/02/2011, 23h06
Avatar de Nelio
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mark II + 24-70mm + 135mm
 
Messages: 1 601
10390 Photiz - Faire un don
J'avais des doutes, alors via le reflexe en fait j'ai du son ...

p.s : peut on avoir un autre format d'enregistrement ?
Réponse avec citation
  #6  
non lus 15/02/2011, 23h09
Avatar de cyberien
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 50D et 5D grippés
 
Messages: 3 396
18060 Photiz - Faire un don
Essaye avec VLC, pas besoin de codecs :

http://www.01net.com/telecharger/win...hes/23823.html
Réponse avec citation
  #7  
non lus 15/02/2011, 23h50
Avatar de Nelio
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mark II + 24-70mm + 135mm
 
Messages: 1 601
10390 Photiz - Faire un don
J'ai déjà tenté avec VLC et c'est pareil :/
Réponse avec citation
  #8  
non lus 16/02/2011, 03h24
Avatar de Taz64
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 685
5865 Photiz - Faire un don
Encore plus bête, mais c'est important de vérifier, as-tu du son sur ton ordi en regardant un autre film ?
Essaie de transférer à nouveau ton film de la carte à l'ordi, tu as peut-être eu un problème au cours du transfert...
Tu peux également essayé de lire le film direct sur la carte voir si ça fonctionne...
Bonne chance !
Réponse avec citation
  #9  
non lus 16/02/2011, 03h25
Avatar de Nelio
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mark II + 24-70mm + 135mm
 
Messages: 1 601
10390 Photiz - Faire un don
Merci, je testerais demain de le remettre dans mon appareil. Sinon oui j'ai bien du son

Merci pour votre aide.
Réponse avec citation
  #10  
non lus 08/12/2014, 14h40
Stenopes
 
Messages: n/a
Photiz - Faire un don
Citation:
Posté par Nelio Voir le message
Bonjour,

Tiens je me rends compte qu'il est dommage qu'il n'y ai pas une rubrique où l'ont peut poser des questions concernant la vidéo sur nos chers reflex, pour tout le reste il y a le groupe CANON ;p

Alors voici mon problème, j'ai filmé le concert d'un ami le week end passé, via mon CANON 7D et je me rends compte qu'il n y a pas de son, je ne comprends pas d'où vient le problème, les vidéos sont enregistrées en .mov et sur mon pc, elle bug un peu parfois (image saccadée, gros carré vert par moment), je me demandais si c'était un problème de CODEC du au format d'enregistrement ?

Voilà si quelqu'un à déjà eu ce soucis ...
Nelio,

Bonjour As tu obtenu des réponses aux problèmes de son Canon 7D ?
Réponse avec citation
VirusPhoto » Forum » Les groupes des virusiens » Groupe Canon

Réponse

Discussion précédente / suivante dans cette rubrique :
« conseil | 650D ou 700D - 70D ou 7D »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.