.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Peut-être objectif, bruit inquiétant ?!

Aller au premier non-lu
  #1  
non lus 17/01/2011, 21h50
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 2
50 Photiz - Faire un don
Question

Peut-être objectif, bruit inquiétant ?!


Bonsoir bonsoir,

Avis aux experts, en tant que jeune novice dans ce domaine, j'espère pouvoir être un peu éclairée...

A l'allumage de mon reflex sony alpha 300, objectif DT 18-70mm F".5-5.6 une sorte de bruit très impressionnant se met en route "clac clac clac" durant une dizaine de secondes...

(D'ailleurs que signifie le sigle "DT" de l'appellation de l'objectif ??)

Ce bruit n'exite pas lorque j'allume l'appareil sans l'objectif, je présume que le problème viendrait de celui-ci...

Si quelqu'un a une idée...

Ma deuxième requête est de savoir si certaines personnes pourraient m'informer d'adresses ou de professionnels s'occupant de ce genre de chose (réparation technique des appareils photographiques, nettoyage de l'objectif etc...)

Ayant acheter mon appareil dans une grande enseigne, je préfèrerai me tourner vers des personnes plus aptes à répondre à mes questions que le service après vente (bondé) ou j'ai pu constater l'incompétance des vendeurs...
Et surtout après une nette impression de ne pas savoir de quoi parlaient ceux-la, j'ai pu me réjouire d'entendre que pour l'unique devis, il faudrait débourser 50 euros...

Je vous remercie d'avance pour votre aide (précieuse) !!!
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème Autofocus | fond studio »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.