.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Bug en mode M (Canon EOS 1000D)

Aller au premier non-lu
  #16  
non lus 31/12/2010, 12h38
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor(20+85+300) - Sigma(35+50+150)
 
Messages: 5 713
82190 Photiz - Faire un don
ce que j'adore, c'est que y'en a pas un pour lui accorder le bénéfice du doute...
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 31/12/2010, 12h49
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 411
51580 Photiz - Faire un don
bonjour,
Ahuet pourquoi veux-tu que le SAV change quoique ce soit non facturé, ce ne sont pas des philanthropes !
myrddin13
Réponse avec citation
  #18  
non lus 31/12/2010, 12h53
Avatar de >dacom
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 7D grippé/Fuji X10/Canon eos 650
 
Messages: 1 086
5365 Photiz - Faire un don
Myrddin, il semble connaitre l'analogie eau-lumière. De plus le problème persiste dans les autres modes, or en priorité ouverture et auto, le problème est vite détectable.
Réponse avec citation
  #19  
non lus 31/12/2010, 12h53
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor(20+85+300) - Sigma(35+50+150)
 
Messages: 5 713
82190 Photiz - Faire un don
L'appareil est parti en SAV pour un problème, pourquoi l'appareil n'aurait pas été mal réparé ou qu'autre chose ait été modifié ? Genre la mesure d'exposition...

C'est possible mais personne ne l'envisage, non, c'est forcément l'utilisateur.

Je ne vois donc aucun rapport avec le SAV non facturé...
Réponse avec citation
  #20  
non lus 31/12/2010, 12h58
Avatar de >dacom
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 7D grippé/Fuji X10/Canon eos 650
 
Messages: 1 086
5365 Photiz - Faire un don
la cellule qui gère l'expo HS ou une modif de la sensibilité de la cellule, c'est possible. Peut être on t'il fait un tour du boitier, histoire de dire "il est passé au SAV", et n'on pas prété attention à cette cellule d'expo.
???
Réponse avec citation
  #21  
non lus 31/12/2010, 13h35
Membre
Ma pratique de la photo: Pratique régulière
Matériel: PENTAX K110D, K10D, K-5, argentique: MF Mamiya 645
 
Messages: 1 459
14259 Photiz - Faire un don
Citation:
Posté par Applemac Voir le message
Merci pour tous ces conseils, je sais bien que je devrais apprendre à lire les modes d'emploi, connaitre es termes, etc...
Mais mon problème n'est pas réglé pour autant...il se passe juste que j'arrivai à obtenir les photos que je voulais avant, et maintenant , plus...


bien bien bien.
alors, en mode M, tu dis que tu as une vitesse à 1/100, que tu règles celle-ci à une autre vitesse, plus faible et que ta photo reste noire.
Il manque deux informations dans ton message. Quelle sont l'ouverture et la sensibilité iso?

en fonction de ça, tu as 2 possibilités:
- tes réglages initiaux sont faux, et tu n'auras rien de bon (a f22, 100iso, à moins d'une seconde, si la lumière est faiblarde (ce qui est le cas en ce moment) ca reste sombre.)
- ton capteur, ta cellule d'expo sont HS. Retour SAV.

Cela dit, vu la façon dont tu abordes les notions indispensables à la compréhension de ce qui se passe dans ton boitier en mode M laisse présager que tu utilises ton boitier en "point'n shoot", alors que les modes Av ou Tv sont de bons moyens d'apprentissage et de compréhension.
Il faut quand même bien comprendre que les modes Av et Tv ne sont pas des automatismes réels, mais de solides aides à la rapidité, puisque tu ne gère plus qu'une seule chose, la vitesse ou l'ouverture.
Et à cela, pas de honte à avoir quoiqu'en disent les "puristes" qui prétendent ne jurer que par le mode M.
Réponse avec citation
  #22  
non lus 31/12/2010, 14h05
Avatar de lancelot75
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 500D
 
Messages: 857
5160 Photiz - Faire un don
Tant qu'on aura pas une photo avec les EXIF, ça restera difficile de dire si y a pas un truc mal réglé.
Réponse avec citation
  #23  
non lus 31/12/2010, 17h25
Avatar de alxgsxr
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon
 
Messages: 339
4995 Photiz - Faire un don
et surtout tant qu'on ne saura pas tous les chiffres que l'on peut lire dans le viseur pour deux photos en modifiant les réglages de l'une à l'autre !
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Utilisation du nikkor 50mm f1.8 | Objectif pour Canon EOS 550D »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.