.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème écran 450 D avec objectif sigma

Aller au premier non-lu
  #1  
non lus 05/11/2010, 23h40
Membre
Ma pratique de la photo: Je débute
Matériel: Canon 600 D - 50 mm 1,8 - 17x70 2,8/4,5
 
Messages: 144
1920 Photiz - Faire un don

Problème écran 450 D avec objectif sigma


Bonjour
Je reviens du salon de la photo, j'ai essayé des objectifs Tamron et Sigma.
Après avoir essayé celui de tamron , j'ai constaté que mon écran ne s'éclairait plus lorsque je faisais la mise au point !!! alors qu'avant oui. J'ai acheté le 17-70 de chez Sigma (2,8-4) et j'ai le même problème. De quoi cela peut-il venir ? Est-ce que je dois faire une mise à jour de mon boitier.
J'ai prêté l'objectif à un copain qui a le 500 D, et depuis il a le même problème !!!

Je voudrais bien avoir des avis

Merci beaucoup
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 06/11/2010, 05h04
Avatar de stevenrix8
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 7DMK2-6D-70D-A6000-EOSM
 
Messages: 4 228
30528 Photiz - Faire un don
Avez-vous enleve les batteries? Des fois c'est juste un petit bug de rien du tout.
Si ca marche pas, je vous donne une autre astuce: mettre la camera en mode TV - temps de pause de 15r secondes - declenchez - puis enlevez les piles. Si ca marche pas, c'est un probleme de nvram ou une connection de LCD.
Réponse avec citation
  #3  
non lus 06/11/2010, 23h15
Membre
Ma pratique de la photo: Je débute
Matériel: Canon 600 D - 50 mm 1,8 - 17x70 2,8/4,5
 
Messages: 144
1920 Photiz - Faire un don

Merci


Merci je vais essayer
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« problème carte sd, non reconnue par l'ordinateur et l'appareil photo | Quel filtre UV pour un 17-70 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.