.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problême d'autofocus !

Aller au premier non-lu
  #1  
non lus 20/10/2007, 01h19
Avatar de sgtheinz
Membre
Ma pratique de la photo: Je débute
Matériel: Pentax K10D + 18/55 + 50F1.4 + /300
 
Messages: 15
195 Photiz - Faire un don

Problême d'autofocus !


Bonsoir à tous,

Je panique un peu... mon k10d et son 18-55 n'arrive plus à faire l'autofocus... le moteur tourne dans le vide sans modifier le focus...

Ca dit quelque chose à qqu'un ? C'est grave ?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 20/10/2007, 10h01
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: D700 / 14-24f2.8G / 24-70f2.8G / 50f1.4G / SB900
 
Messages: 485
4435 Photiz - Faire un don
Peut-etre n'as tu pas assez de luminosite, ou bien aucun contraste sur la photo (ex: mur blanc), ou alors tu es trop pres. Peux-tu preciser la situation?
Réponse avec citation
  #3  
non lus 20/10/2007, 12h57
Avatar de sgtheinz
Membre
Ma pratique de la photo: Je débute
Matériel: Pentax K10D + 18/55 + 50F1.4 + /300
 
Messages: 15
195 Photiz - Faire un don
Non non rien de tout ça, lorsque j'entend le moteur de l'AF, ça n'entraîne pas le focus manuel. En gros avant quand ça ne trouvait pas la map, on voyait la "bague" de focus manuelle tourner. Là, même dans les meilleures conditions, le moteur tourne sans entrainer la bague, donc il tourne dans le vide. Si je tourne la bague moi même et fait la map manuellement, le moteur s'arrête et fait le "tidit" de la map.

et ce en AFC et AFS.

Je vais essayer d'aller dans un magasin pour essayer sur un autre objectif, mais ça fait ch. je l'ai depuis mardi !!!
Réponse avec citation
  #4  
non lus 20/10/2007, 13h00
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: EOS
 
Messages: 1 883
14775 Photiz - Faire un don
ça ne modifie rien quand le moteur tourne ?

si c'est ça, objo > SAV
Réponse avec citation
  #5  
non lus 20/10/2007, 15h04
Avatar de sgtheinz
Membre
Ma pratique de la photo: Je débute
Matériel: Pentax K10D + 18/55 + 50F1.4 + /300
 
Messages: 15
195 Photiz - Faire un don
c'est exactement ça... je vais voir un revendeur pentax pour monter un autre objo sur le boitier pou tester... je sens que je vais pouvoir patienter avant de me reservir de mon apn. pas d'autre objectif
Réponse avec citation
  #6  
non lus 20/10/2007, 19h53
Avatar de sgtheinz
Membre
Ma pratique de la photo: Je débute
Matériel: Pentax K10D + 18/55 + 50F1.4 + /300
 
Messages: 15
195 Photiz - Faire un don
je viens d'aller voir les deux revendeurs de ma ville. malgrés mon insistance, aucun n'a bien voulu prendre un objo dans sa réserve pour le monter sur mon boitier. donc je suis rendu au même point.

L'un m'a indiqué que c'etait bien l'optique, et que ça prouvait une fois de plus qu'on ne pouvait pas faire confiance aux boutiques en ligne, et m'a indiqué que pentax refusait systématiquement les retour en sav si ça ne vient pas du revendeur.

L'autre m'a dit qu'il fallait tout renvoyer à pentax par précaution. une bonne manière de récupérer un boitier abimé...
Réponse avec citation
  #7  
non lus 20/10/2007, 20h09
--
 
Messages: n/a
Photiz - Faire un don
Citation:
et que ça prouvait une fois de plus qu'on ne pouvait pas faire confiance aux boutiques en ligne
Argument commercial pour te forcer à acheter chez eux et payer quelques % en plus. Ils ne perdent pas le nord


Maintenant, si tu ne l'as que depuis mardi, tu as logiquement 7 jours pour retourner un produit défectueux.
Donc, tu renvoie à la boutique où tu l'a acheté, et tu achète un canon
Réponse avec citation
  #8  
non lus 20/10/2007, 22h26
Avatar de sgtheinz
Membre
Ma pratique de la photo: Je débute
Matériel: Pentax K10D + 18/55 + 50F1.4 + /300
 
Messages: 15
195 Photiz - Faire un don
Je l'ai acheté a un particulier qui l'a acheté sur internet en juin. Je présume de la non responsabilité du vendeur dans l'histoire car je l'ai reçu il fonctionnait trés bien, et ce pendant 5 jours.

Je vais joindre la hotline de pentax et leur envoyer l'ojectif. Si ça traine j'acheterais un nouvel objo.

EDIT : quelqu'un sur Rennes aurait il un objectif qui pourrait me faire tester mon boitier ?

Dernière modification par sgtheinz 21/10/2007 à 01h19.
Réponse avec citation
  #9  
non lus 21/10/2007, 11h29
Avatar de Trancept
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 350D + Tamron 17-50 + Canon 70-200
 
Messages: 540
4530 Photiz - Faire un don
Est-ce que tu as essayé de démonter l'objo, puis de le remonter ? Peut-être qu'il est mal enclenché...
Réponse avec citation
  #10  
non lus 21/10/2007, 12h29
Avatar de mouzhik
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 40D + 5D, objectifs Canon + Tamron
 
Messages: 1 681
25505 Photiz - Faire un don
il existe déjà une discussion à ce sujet sur ce forum.

d'une manière plus générale, ce problème est connu (autofocus KO sur le K10D ) et signalé sur plusieurs d'autres forums sérieux (DeepReview, etc.)

je connais qqn qui a eu le même souci avec son K10, la seule solution >> retour au SAV Pentax (qui est tout sauf rapide).
Réponse avec citation
  #11  
non lus 21/10/2007, 13h55
Avatar de sgtheinz
Membre
Ma pratique de la photo: Je débute
Matériel: Pentax K10D + 18/55 + 50F1.4 + /300
 
Messages: 15
195 Photiz - Faire un don
Donc ça pourrait venir du boitier... aïe aïe aïe...

Le pb est exactement celui ci : http://pentaxone.heberg-forum.net..., réglé par un envoi du 18-55 en SAV.
Réponse avec citation
  #12  
non lus 07/11/2007, 17h21
Avatar de sgtheinz
Membre
Ma pratique de la photo: Je débute
Matériel: Pentax K10D + 18/55 + 50F1.4 + /300
 
Messages: 15
195 Photiz - Faire un don
Juste pour souligner le sérieux de Pentax :

Objectif envoyé le 23 oct, échange standart, reçu aujourd'hui.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« avis sur deux nikon | Helios ? M42? bon choix? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.