.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » La communauté » Hors-sujet

Aller au premier non-lu
  #1  
non lus 21/10/2010, 20h43
MrGroove
 
Messages: n/a
Photiz - Faire un don

Electronique?


Si parmi nous il y a des spécialistes de l'électronique, je veux bien user de vos lumières.


J'ai déporté la sonde sur un thermostat, mais quand je l'allume l'affichage t° est à 0 et j'avoue ne pas comprendre.
Je ne sais pas si j'ai mal soudé ou pas, j'ai posté des photos sur lesquelles j'ai mis des flèches est ce des trous pour souder une sonde? J'ai vu sur un tuto que certains thermostats ont un deuxième emplacement pour une sonde déportée.
les photos, de face et de pile.

http://www.zimagez.com/zimage/img41794.php#
http://www.zimagez.com/zimage/img418520.php#
http://www.zimagez.com/zimage/img41948.php#
La notice du thermostat http://www.forum-chauffage.com/image...101_109150.pdf

Merci.

Dernière modification par MrGroove 21/10/2010 à 21h06.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 21/10/2010, 21h16
Avatar de babooloko
Membre
Ma pratique de la photo: Je débute
Matériel: 450D+17-40 f4 L + 50mm f1,8 + 70-200 f4 L + M42
 
Messages: 35
395 Photiz - Faire un don
SAlut, alors ces deux trous ne sont pas faits pour brancher une sonde, c'est certain... ou est branchée la sonde d'origine?
Réponse avec citation
  #3  
non lus 21/10/2010, 22h33
MrGroove
 
Messages: n/a
Photiz - Faire un don
En bas à droite près du "truc" noir marqué "on"
Réponse avec citation
  #4  
non lus 21/10/2010, 22h45
Avatar de babooloko
Membre
Ma pratique de la photo: Je débute
Matériel: 450D+17-40 f4 L + 50mm f1,8 + 70-200 f4 L + M42
 
Messages: 35
395 Photiz - Faire un don
il n'y a donc pas de branchement pour une sonde externe sur cette carte donc si tu veux en mettre une c'est en lieu et place de celle d'origine (pour peu que tu en choisisse une qui possede les mêmes caractéristiques...
Réponse avec citation
  #5  
non lus 21/10/2010, 23h09
MrGroove
 
Messages: n/a
Photiz - Faire un don
J'ai repris la sonde qui était en place, et c'est là que j'ai des doutes, dessouder ressouder...
Le circuit est peut être abîmé ou la sonde comment le savoir?
Réponse avec citation
  #6  
non lus 21/10/2010, 23h22
Avatar de babooloko
Membre
Ma pratique de la photo: Je débute
Matériel: 450D+17-40 f4 L + 50mm f1,8 + 70-200 f4 L + M42
 
Messages: 35
395 Photiz - Faire un don
le circuit je ne pense pas... cela dit, tu as peut etre trop chauffé la sonde et elle ne fonctionne plus... je pense que les sondes pour se genre d'appareils sont de resistances variables donc tu peux la tester avec un ohmmetre. As tu une reference sur le capteur?
Réponse avec citation
  #7  
non lus 21/10/2010, 23h52
MrGroove
 
Messages: n/a
Photiz - Faire un don
Non en fait quand j'allume le thermostat il indique 0°, seulement j'arrive pas à savoir si c'est un valeur de réglage ou la mesure...
Réponse avec citation
  #8  
non lus 22/10/2010, 00h00
MrGroove
 
Messages: n/a
Photiz - Faire un don
En fait j'aurais du le vérifier avant de tout démonter...
Mais peut être qu'il y a un sens, un + et un - à respecter?

Dernière modification par MrGroove 22/10/2010 à 00h02.
Réponse avec citation
  #9  
non lus 22/10/2010, 00h09
Avatar de babooloko
Membre
Ma pratique de la photo: Je débute
Matériel: 450D+17-40 f4 L + 50mm f1,8 + 70-200 f4 L + M42
 
Messages: 35
395 Photiz - Faire un don
ca depend du type de sonde... c'est pour ca que si tu pouvais me donner une ref je pourrais peut etre t'aider un peu plus
Réponse avec citation
  #10  
non lus 22/10/2010, 00h36
Avatar de Chien Vert
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D40X
 
Messages: 1 579
15150 Photiz - Faire un don
Sur ta deuxième photo (http://www.zimagez.com/zimage/img418520.php#), les flèches rouges indiquent des perçages faits dans la même piste. Si tu soudes quelque chose là, il ne se passera rien. C'est comme si tu soudais les deux fils de la sonde ensemble.
Par ailleurs, si la sonde est le petit capteur bleu sur la troisième photo, tu as intérêt à tenir sur le fil avec une pince à bec (entre la sonde et la soudure) pour dissiper la chaleur lors de la soudure. Ça peut peut être fragile, ces petites bêtes-là !
Bonne chance.
Réponse avec citation
  #11  
non lus 22/10/2010, 00h47
MrGroove
 
Messages: n/a
Photiz - Faire un don
A mon avis c'est foutu, ou alors les fils sont mal soudés au circuit...
Je vais peut être aller voir un spécialiste... pour un truc destiné à faire des économies c'est mal partit ...
Réponse avec citation
  #12  
non lus 27/10/2010, 20h06
MrGroove
 
Messages: n/a
Photiz - Faire un don
C'est bon ça marche, j'ai testé avec un thermomètre c'est juste et j'ai testé avec une lampe ça marche!
J'ai installé le tout, quand vous voulez pour des plants de ficus et de basilic
Réponse avec citation
VirusPhoto » Forum » La communauté » Hors-sujet

Réponse

Discussion précédente / suivante dans cette rubrique :
« Le coin des musiciens ! | Comment ouvrir une bière avec un Nikon FM2? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.