.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Techniques photo » En studio

Aller au premier non-lu
  #31  
non lus 26/11/2010, 18h18
Avatar de NikoPhotoFr
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax
 
Messages: 1 093
9520 Photiz - Faire un don
Commentaire laissé Article intéressant!
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #32  
non lus 28/11/2010, 21h35
Avatar de Gizzzmo
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 5D Mark II
 
Messages: 169
1715 Photiz - Faire un don
Merci pour vos commentaires et vos visites !
Réponse avec citation
  #33  
non lus 18/01/2011, 20h24
Avatar de Gizzzmo
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 5D Mark II
 
Messages: 169
1715 Photiz - Faire un don
Pour ceux qui suive ce topic, je viens d'en créer un dans une partie plus appropriée du forum (Strobist). Ca se passe par ici et c'est celui-là que je mettrai à jour dorénavant : http://www.virusphoto.com/182202-str...ml#post1772428 (Strobist : passons aux choses sérieuses !)
Réponse avec citation
  #34  
non lus 18/01/2011, 20h44
Avatar de DICIETLA
Membre
Ma pratique de la photo: Je débute
 
Messages: 384
3115 Photiz - Faire un don
intéressant tout ça !!!(hop je m'abonne)
Réponse avec citation
  #35  
non lus 22/01/2011, 19h00
Avatar de fabographe
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D610
 
Messages: 48
345 Photiz - Faire un don

problème Emetteur Récepteur


Bonjour tout le monde,

je vous écris pour comprendre ce qui se passe ou plutôt, ce qui ne va pas !!!
Je vous explique rapidement, je possède 3 flashs cobra, (Vivatar 728 AF, un vieux Posso A22Auto, et un Metz 30 TTL 1i) j'ai acheté un émetteur et 5 récepteurs iShoot le problème est que les flashs ne se déclenchent pas avec la radio, alors qu' avec le câble synchro cela fonctionne.

Je n'arrive pas à trouver pourquoi.

J'ai un pentax K20 version firmware 1.04

Merci pour votre aide
 
Réponse avec citation
  #36  
non lus 22/01/2011, 19h15
Avatar de Gizzzmo
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 5D Mark II
 
Messages: 169
1715 Photiz - Faire un don
Peut-être une histoire de canal à régler ? Ou de pile ??

Désolé pour les remarques pas forcément pertinentes mais je ne connais pas ces transmetteurs...
Réponse avec citation
  #37  
non lus 22/01/2011, 19h53
Avatar de fabographe
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D610
 
Messages: 48
345 Photiz - Faire un don
merci gizzzmo,
je viens de faire des tests, ça fonctionne une fois sur 3 4, deux flashs se déclenchent sur 3, puis ensuite un seul, c'est aléatoire
Réponse avec citation
VirusPhoto » Forum » Techniques photo » En studio

Réponse

Discussion précédente / suivante dans cette rubrique :
« éclairage et noir et blanc URGENT SVP!! | Kit Studiolight H »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 5,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.