.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Aller au premier non-lu
  #1  
non lus 17/10/2007, 09h57
Beastie
 
Messages: n/a
Photiz - Faire un don

Help


Bonjour à tous.

Ca fait maintenant quelque mois que j'utilise mon Sigma 18-50 2.8 DG EX et je suis aps trop satisfait. En effet j'ai l'impression qu'il manque de piqué.
Pourtant d'apres les retours il avait l'air plutot bon de ce coté là.
J'ai l'impression qu'il a un souci.

Comment puis je le vérifer ? Des idées ?

Merci d'avance de votre aide.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Hasselblad 500C | Qu'appele-t-on un objectif macro? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.