.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Aller au premier non-lu
  #1  
non lus 13/09/2010, 00h37
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 3
40 Photiz - Faire un don
Question

Help Me ! Problème avec Mon Nikkon D3000


Bonjour à toutes et à tous.
Cela fait à peine une semaine que je suis en possession du Nikkon D3000
Premier Reflex pour moi, donc beaucoup de chipotage et de touche à tout pour le découvrir. . .

Problème. . .

En appuyant sur le déclencheur pour tirer des photos, celui-ci ne se déclenche pas ou pas quand je le souhaite. . . la mise au point ne se fait plus, même en mode automatique. . .
j'ai relu mon mode d'emploi. . . essayer de configurer par défaut l'appareil. . . mais rien n'y fait depuis aujourd'hui. . .

Que faire?!
Qqun pourrait-il m'aider ou m'aiguiller pour voir ce que j'aurai pu faire de travers. . . ???!!

Un grand merci. . .
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 13/09/2010, 01h19
Avatar de Yan-Roche
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Des quincailleries...
 
Messages: 90
2350 Photiz - Faire un don
Pour t'aider j'aurais besoin d'une info suplémentaire.

Peut tu faire des photos dans des conditions normales SANS l'autofocus.

Si oui, alors ton problème concerne l'autofocus.
Si non, alors c'est plus grave.

Est tu sur d'avoir remis ton APN aux paramètre par défaut. Car ton problème d'autofocus pourrait provenir d'un mauvais réglage de ce dernier.

Sinon, je ne vois pas. De toute façon il est sou garantit, tu peux tjrs le ramené même si je sais que c'est pénible après une semaine.
Réponse avec citation
  #3  
non lus 13/09/2010, 01h46
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 3
40 Photiz - Faire un don
Je ne fais que débuter . . . donc pardonnez-moi mais qu'entendez-vous par autofocus?!

C'est le mode automatique?!
Car je pense bien que mes paramètres sont réglés par défaut . . .

par contre, je pense que cela pourrait venir de la touche AE-L/AF-L . . .
mais le mode d'emploi ne m'indique rien sur ces termes.
Réponse avec citation
  #4  
non lus 13/09/2010, 02h23
Avatar de Yan-Roche
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Des quincailleries...
 
Messages: 90
2350 Photiz - Faire un don
Déjà tu peux me tutoyer haha.

L'autofocus désigne la capacité de ton objectif (ou de ton APN (appareil photo numérique) s'il est motorisé) à faire automatiquement la mise au point (choisir le point où la netteté doit être faite).

Sur ton D3000, l'objectif possède une petite touche ou il y a écrit A et M. Le A désigne autofocus et M (manuel). En selectionnant M, c'est toi qui fait la mise au point en tournant la bague de mise au point (au bout de l'objectif). En mode A, c'est l'APN qui le fait.


Pour que ton APN puisse faire le mise au point, il doit mesurer l'endroit ou d'après lui, cette mise au point doit être faite. Pour certains APN d'entrée de gamme (qui possède moins de collimateur et moins performant) cette opération peut être fastidieuse ce qui ralentit le déclenchement de la prise de vue voir l'empêche s'il n'est pas capable de la réalisé.


C'est pour ca que je te demandais si tu pouvais faire des photos en mise au point Manuel pour savoir si ton problème venait de ton autofocus qui n'était plus capable de faire la mise au point (a cause d'un mauvais réglage ou d'un problème technique).


Je pense que ton problème vient du mode de zone AF. Sélectionne le premier mode, celui "sujet le plus proche". Et puis essaye de faire une photo avec la mise au point manuelle pour voir si ton problème vient bien de l'autofocus.

Pour l'AE-L/AF-L, cela sert à enregistrer une mesure d'exposition et ne devrait pas poser de problème pour le déclenchement.
Réponse avec citation
  #5  
non lus 13/09/2010, 02h28
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 3
40 Photiz - Faire un don
Ok ok merci


Oui je viens de faire des test en mode manuel et cela fonctionne mais dès que je remets sur " autofocus" cela bloque. . .

par contre quand je clique sur AE-L/Af-L puis sur le déclencheur, la photo est tirée . . . je ne comprends pas trop pourquoi. . .
l'appareil fonctionnait très bien dès que je l'ai acheté. . . les mises au point rapide et le déclencheur fonctionnait sans problème. . .
je ne sais vraiment pas à quoi j'ai chipoté pour arriver à un tel blocage. . .
Réponse avec citation
  #6  
non lus 13/09/2010, 02h42
Avatar de Yan-Roche
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Des quincailleries...
 
Messages: 90
2350 Photiz - Faire un don
Donc c'est bien l'autofocus qui a un problème, c'est déjà un bon point.

Concernant l'AE-L/Af-L, a vrai dire, je n'utilise jamais cet outil. Et sur mon D40 il ne m'empêche pas de tiré des photos.

Essaye dans les réglage de réinitialisé les paramètre par défaut de l'appareil une nouvelle fois.
A part ça je en sais pas trop quoi te dire sans avoir l'APN dans les mains. Peut être que quelqun d'autre ici a eu les même problèmes.
Réponse avec citation
  #7  
non lus 13/09/2010, 02h56
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 5D MII + 85mm f/1.2 L + 135mm f/2 L
 
Messages: 30
265 Photiz - Faire un don
Bonjour Floorfilla25,
Appuies tu correctement sur le declencheur ? J'entends par la, pression jusqu'a la moitie pour que l'autofocus se fasse puis apres le petit bip tu appuies entierement pour prendre la photo. J'ai des amis qui avait du mal a prendre des photos avec mon D3000 car ils appuyaient a fond d'un seul coup...
Réponse avec citation
  #8  
non lus 13/09/2010, 08h48
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 409
51570 Photiz - Faire un don
bonjour,
Pour des raisons de sécurité à la prise de vue, l'autofocus (AF) peut bloquer le déclencheur en mode "one shoot" AF-S si la mise au point (MAP) n'est pas faite. Par ailleurs cette Map peut être effectuée par appui du déclencheur à mi-course (voir Thomas@HK) ou par appui sur la touche AF-L.
Dans les menus de ton boitier tu as dû "activer" la touche AF-L qui devient prioritaire et lorsque tu prends ta photo en appuyant à mi-course sur le déclencher le processus se bloque tant que tu n'as pas appuyé sur la touche AF-L.
Une lecture approfondie de ton mode d'emploi doit éclaircir l'utilisation avancée de ton boitier.
cordialement
myrddin13
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Tokina 16-50 f/2.8 | Coup dans flash »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 1,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.