.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Décallage du cadre entre la visée optique et le résulat final

Aller au premier non-lu
  #1  
non lus 29/08/2010, 10h55
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony A200 + 17-70 (3.5/5.6) + 75-300 (4.5-5.6)
 
Messages: 3
45 Photiz - Faire un don
Question

Décallage du cadre entre la visée optique et le résulat final


Bonjour tout le monde,

Je possède un Sony alpha 200 depuis 2 ans et cet été en voyage en Indonésie, il a fait une petite chute lors d'un trek (ce n'est pas la première ). De 30 cm pas plus, mais depuis au lieu de faire vibrer le capteur (système anti-poussière) lors de l’extinction de l'appareil, il le fait lors de l'allumage.

Pas très grave au final.

Plus problématique : lorsque je prends une photo, il y a un décallage entre ce que je vois dans le viseur et le résultat. A peu près 20%. Je dois donc viser plus haut pour avoir la photo que je veux, le décallage étant seulement vertical.

Une fois le problème à disparu pendant quelques photos et est revenu.

Avez-vous déjà connaissance de ce problème? Ça vient d'ou? Cela est-il réparable par soi-même? Cela vaut-il il le coût de faire réparer l’appareil par un professionnel (ça doit coûter cher!)?

Merci pour votre aide !

Raph
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 29/08/2010, 17h49
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 417
51610 Photiz - Faire un don
bonjour,
Un élément ou plusieurs se sont déplacés lors de la chute donc SAV. Mais pour le nettoyage en principe dans les menus il y a deux options: nettoyage à l'allumage 2- netttoyage à l'extinction . A vérifier.
Maintenant pour le passage au SAV fais-toi faire un devis (même oral) car en 2ans ton appareil n'a plus une cote méritant la prise en charge de la réparation et peut-être est-il plus intéressant de racheter un boitier d'occasion.
cordialement
myrddin13
Réponse avec citation
  #3  
non lus 29/08/2010, 18h45
Nouveau membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony A200 + 17-70 (3.5/5.6) + 75-300 (4.5-5.6)
 
Messages: 3
45 Photiz - Faire un don
Merci pour ces infos !
Je vous tiens au courant de la suite...
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Probleme avec tokina 80-400 mm | a230 qui s'est ne prends plus de photo en plein shooting »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.