.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : probleme de retour miroir sur canon eos 30 (argentique)

Aller au premier non-lu
  #1  
non lus 08/10/2007, 21h54
Membre
Ma pratique de la photo: Passionné de photo
Matériel: canon eos 30 - Lomo LC-A
 
Messages: 16
120 Photiz - Faire un don

probleme de retour miroir sur canon eos 30 (argentique)


Bonjour, je sollicite vos compétences afin de m'aider à résoudre cette énigme:

je constate un sérieux bug sur mon appareil, en dessous d'une vitesse d'obturation de 1/125 s le miroir ne redescend plus, sauf si j'appuie à nouveau sur le déclencheur, à mi course. Sinon la pile se met à clignoter. Je les ai donc changées, pareil.
J'ai regardé les réglages C.fn, tout est ok.
J'utilise un grip, avec des piles LR6.

Je n'ai pas l'impression que celà ait une influence sur les photos prises, le temps de pose semble correcte. je verrai au développement.

Merci de votre aide.

Dernière modification par babelux 08/10/2007 à 22h30.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 08/10/2007, 23h11
Avatar de bastien64
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 7D ; 12-24 f/4 ; 24-70 f/2.8 ; 70-200 f/4 L IS ; 580 EXII
 
Messages: 2 688
23325 Photiz - Faire un don
Est ce que le ressort de rappel du miroir n'est pas cassé, bloqué, détendu ? Est ce que le miroir secondaire bouge normalement ? est ce qu'il bloque pas le miroir principal ?
Réponse avec citation
  #3  
non lus 08/10/2007, 23h50
Membre
Ma pratique de la photo: Passionné de photo
Matériel: canon eos 30 - Lomo LC-A
 
Messages: 16
120 Photiz - Faire un don
je n'ai pas l'impression qu'il y ait quelque chose de cassé.
Ce qui est très curieux c'est qu'à partir de 1/125 s et plus , il n'y a aucun problème, le miroir redescend tout à fait normalement, pas de soucis en rafale (tjrs à partir de 1/125), dès que je mets 1/90 et moins, paf il prend la photo, mais le miroir reste en haut..

Et oui les deux miroirs bougent normalement.
Réponse avec citation
  #4  
non lus 09/10/2007, 21h57
Avatar de Chapal
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 400D / 50mm f/1.4 / Sigma 18-50 et 55-200
 
Messages: 1 168
7523 Photiz - Faire un don
c'est peut être exprès à basse vitesse pour éviter un flou dû aux vibrations ?
Réponse avec citation
  #5  
non lus 09/10/2007, 22h51
DomiTRY
 
Messages: n/a
Photiz - Faire un don
Le fait-il avec tous tes objectifs ? ou si tu en as qu'un c'est lequel ?
Réponse avec citation
  #6  
non lus 10/10/2007, 21h30
Membre
Ma pratique de la photo: Passionné de photo
Matériel: canon eos 30 - Lomo LC-A
 
Messages: 16
120 Photiz - Faire un don
Citation:
c'est peut être exprès à basse vitesse pour éviter un flou dû aux vibrations ?

euh, non.
Je vois ce que tu veux dire, un réglage du miroir en position haute avant la prise de vue, pour effectivement éviter les secousses. Le programme est désactivé.

@ Dominique TRY: il le fait peu importe l'objectif, (j'ai un canon 50mm 1.8), et le fait toujours même s'il n'y a pas d'optique montée.

J'ai récupéré un film, celui là même où il a commencé à délirer, tout est bien exposé.

J'ai confié mon boitier à un réparateur pour un diagnostique plus poussé. Il a déjà vu ce type de panne, mais ne sait plus s'il avait résolu le problème.
Réponse avec citation
  #7  
non lus 16/10/2007, 16h57
Membre
Ma pratique de la photo: Passionné de photo
Matériel: canon eos 30 - Lomo LC-A
 
Messages: 16
120 Photiz - Faire un don
arf!!

La panne n'a pas été trouvée.
J'enrage contre CANON qui a refusé de répondre à mon réparateur, ils veulent eux meme réparer le matériel, à des prix, vous imaginez bien, extravagants, vu l'ancienneté du boitier, ça ne vaut pas le cout.


Encore et encore des entreprises minables, business is business. Ils savent d'où ça vient ces chiens et ne veulent tout simplement pas le dire.

Tant qu'il continue à bien exposer, je vais l'achever.
Réponse avec citation
  #8  
non lus 16/10/2007, 20h59
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: EOS
 
Messages: 1 883
14775 Photiz - Faire un don
effectivement, les boules... c'est vraiment des rats
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Objectif Macro : 150mm ou 100mm ? | SIGMA Objectif 18-200 F/3.5-6.3 DC OS HSM »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.