.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Noter la discussion : 5D mark II +V 430 EX / PHOTOS SOMBRES

Aller au premier non-lu
  #1  
non lus 23/08/2010, 18h49
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 8
65 Photiz - Faire un don

5D mark II +V 430 EX / PHOTOS SOMBRES


Bonjour,

Je n 'arrive pas à régler mon EOS 5d mark II et mon flash 430EX .

Lorsque j'effectue des prises de vues dans une pièce obscure les photos sont sombres quelque soit la distance .

J'effectue les prises de vues avec le flash réglé sur E TTL

Merci d 'avance pour vos solutions

Chris 32
 

Dernière modification par Chris 32 23/08/2010 à 19h09. Motif: Ajout d'une photo
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 23/08/2010, 18h59
Avatar de tillou
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 929
11860 Photiz - Faire un don
tu devrais mettre des exemples !
Réponse avec citation
  #3  
non lus 23/08/2010, 19h44
Membre
Ma pratique de la photo: Passionné de photo
Matériel: G3 ,G9, 7DII,6D Canon,17/50 Tamron plus diverses M42
 
Messages: 4 650
30457 Photiz - Faire un don
Le flash est-il réglé à sa pleine puissance et sur le boitier le réglage du flash est-il sur 0 (position médiane)
Réponse avec citation
  #4  
non lus 23/08/2010, 21h00
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 8
65 Photiz - Faire un don
Oui le flash est en mode E TTL et donc à pleine puissance .
Je me demande si ce modèle est compatible avec le boitier 5D Mark II
Réponse avec citation
  #5  
non lus 23/08/2010, 21h02
Avatar de BZHades
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Aps-h/FF, du 17 au 500
 
Messages: 2 641
13600 Photiz - Faire un don
pourrais tu mettre un lien vers la photo originale ? il n'y a aucun exif sur celle ci, c'est difficile de te dire ce qui est déconnant dans les paramètres.
Réponse avec citation
  #6  
non lus 23/08/2010, 21h03
Avatar de BZHades
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Aps-h/FF, du 17 au 500
 
Messages: 2 641
13600 Photiz - Faire un don
ah oui aussi, le flash se déclenche t il ? car ça peut venir de là ! Du genre dans menu, réglages du flash, émission éclair : désactivée
Réponse avec citation
  #7  
non lus 23/08/2010, 21h03
Avatar de Back
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 3 016
14265 Photiz - Faire un don
yes ,quid des exifs
Réponse avec citation
  #8  
non lus 23/08/2010, 21h07
Avatar de toine64
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Du Nikon et des Lentilles
 
Messages: 1 908
11450 Photiz - Faire un don
Aucun reflet sur les surfaces brillantes et reflechissantes présentent dans la photo.
Je doute qu'il se soit déclenché
Réponse avec citation
  #9  
non lus 23/08/2010, 22h13
Avatar de Lilutch
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS
 
Messages: 985
7175 Photiz - Faire un don
Le 430 EX est totalement compatible sur le 5d mkII. Vérifie l'état des piles, que le flash soit bien fixé sur la griffe de l'appareil. Donne nous les exifs et vérifie s'il n'est pas désactivé dans les menus...
Réponse avec citation
  #10  
non lus 23/08/2010, 22h50
Avatar de Guillaumus62
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D7000, 10-24 3.5/4.5, 28-75 2.8, 50 1.8, 35 1.8
 
Messages: 491
4206 Photiz - Faire un don
Mais un flash qui se déclenche pas on s'en aperçoit quand même? A moins d'être aveugle. ^^
Réponse avec citation
  #11  
non lus 23/08/2010, 23h26
Avatar de Taz64
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 685
5865 Photiz - Faire un don
Il faut allumer le flah aussi...
Réponse avec citation
  #12  
non lus 24/08/2010, 09h32
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 8
65 Photiz - Faire un don
Bonjour et merci à tous pour vos réponses .
Le flash se déclenche bien d ailleurs dans les paramètres de l'appareil la fonction flash est activée .
Je viens juste de constater que le voyant de confirmation d'exposition ne s 'allume pas .Peut être que le problème vient de là .
Réponse avec citation
  #13  
non lus 24/08/2010, 10h08
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor(20+85+300) - Sigma(35+50+150)
 
Messages: 5 713
82190 Photiz - Faire un don
il se déclenche peut-être mais visiblement pas au bon moment... Des EXIF nous en diraient un peu plus.
Réponse avec citation
  #14  
non lus 24/08/2010, 11h44
Avatar de tabata
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D + 17-40 f4 + 50f1.4 +135f2 + 430exII + S90
 
Messages: 1 827
10937 Photiz - Faire un don
Il ne s'est pas déclencher pendant le temps d'obturation en tous cas.

Et oui on veut les exif pour comprendre ...

Sinon essai avec le falsh en manuel pour voir si ca marche


Ps : on va peut etre reparler de vitesse de synchro et tout et tout ... j'ai hate .
Réponse avec citation
  #15  
non lus 24/08/2010, 11h51
Avatar de weinen
Membre
Ma pratique de la photo: Je débute
Matériel: Canon EOS 450D + Canon 18-55mm + Trépied Vanguard + Sac Tama
 
Messages: 25
340 Photiz - Faire un don
ton 5D n'est surement pas réglé sur la vitesse de synchro...
+1 pour les exif, quelle manie de les oublier
Réponse avec citation
VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Réponse

Discussion précédente / suivante dans cette rubrique :
« evenement | comment proposer mes photos »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.