.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Aller au premier non-lu
  #91  
non lus 19/08/2010, 23h55
Avatar de tabata
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D + 17-40 f4 + 50f1.4 +135f2 + 430exII + S90
 
Messages: 1 827
10937 Photiz - Faire un don
Citation:
Posté par neoflo Voir le message
Quelqu'un l'a dit : Le décalage lié à la synchro radio.


Exemple que je viens de faire à 1/320 et 1/400 avec un cactus trigger et un flash déporté ou non (j'ai utilisé un vieux sunpak)

D'ailleurs, on peut calculer le temps perdu par une connexion radio grâce au photo (1/80sec) et on peut calculer à peu près la durée du flash (entre 1/2000 et 1/3000sec)

il y a effectivement ca aussi qui peut intervenir comme le montre tres bien ton esperience.

Si tu rajoutes a cela l'utilisation de flash de studio qui on des durée d'éclair + "lent" , ca explique que le deuxieme rideau remonte alors qu'il existe encore une lumière .

la difference ici c'est qu'il n'y a pas de degradé depuis le bas de photo , donc le flash se declenche apres le depart du second rideau (normal on est plus rapide la vitesse de synchro X qui est de 1/200 pour le 450d).


tout ceci est parafaitement logique et en ligne droite avec ma theorie.

Dernière modification par tabata 19/08/2010 à 23h58.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #92  
non lus 19/08/2010, 23h58
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 465
2665 Photiz - Faire un don
@tabata : Je viens d'éditer mes temps, j'avais multiplié au lieu de diviser
Réponse avec citation
  #93  
non lus 20/08/2010, 00h01
Avatar de tabata
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D + 17-40 f4 + 50f1.4 +135f2 + 430exII + S90
 
Messages: 1 827
10937 Photiz - Faire un don
Citation:
Posté par neoflo Voir le message
@tabata : Je viens d'éditer mes temps, j'avais multiplié au lieu de diviser

je sais pas comment t'as fait pour calculer le vitesse du flash mais tu t'es encore planté je pense

t'as fait un ratio entre ta trainé et ta hauteur photo ramener a la vitesse d'un trajet rideau non ? ( 1/400 et pas 1/100) :

1/10*1/400=1/4000s

... par contre je pense que le temps pour qu'un rideau souvre est un peu plus court que le vitesse de synchro/2

Il laisse un peu de temps au flash pour balancer la puré mais ca doit etre une bonne approximation


et les tests de sabiann montre bien que le durée d'éclairage en basse lumière est plus longue qu'a pleine puissance (pour son flash du moins et s'il y a pas un probleme de lampe pilote ladedans)

Ca ressemble a des exercices de physique de 1er

Dernière modification par tabata 20/08/2010 à 00h35.
Réponse avec citation
  #94  
non lus 20/08/2010, 00h04
Avatar de Back
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 3 016
14265 Photiz - Faire un don
Citation:
Posté par dolphin Voir le message
Puissance du flash ? Au mini ou pas ? (ce qui est le plus important car tu as vu qu'à forte puissance on a plus la bande).

Y a une bande plus sombre en bas ..... due à l'éclairage ou justement au "problème" de synchro ?

sincerement, je ne m en rapelle plus,elle date la séance, et ce n etait pas mon materiel , mais vu les 200 iso,je presume que je devais etre bas en puissance, je referais le test prochainement, j ai des flash elinchrom, ...............*****, je suis repassé en canon, donc plus de test possible
Réponse avec citation
  #95  
non lus 20/08/2010, 00h32
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 465
2665 Photiz - Faire un don
Citation:
Posté par tabata Voir le message

t'as fait un ratio entre ta trainé et ta hauteur photo ramener a la vitesse d'un trajet rideau ( 1/400 et pas 1/100) :

Faut que j'arrête la picole le soir, je sais plus faire (1/250) /2...

Le pire, c'est que je fais des calculs de dingue assez fréquemment, je vais mettre ça sur le dos de la fatigue

Dernière modification par neoflo 20/08/2010 à 00h41.
Réponse avec citation
  #96  
non lus 20/08/2010, 00h44
Avatar de tabata
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D + 17-40 f4 + 50f1.4 +135f2 + 430exII + S90
 
Messages: 1 827
10937 Photiz - Faire un don

.[/quote]

Sur cette photo on dirait que le bas n'est pas du tout exposer et donc probleme de synchro car déclenchement sur le debut de fermeture deuxieme volet .

Faudrait faire le teste a 1/320 et 1/400 pour etre sur. afin d'identifier le vitesse de l'eclaire et ainsi deduire le timing de declenchement du flash

Sur cette photo j'estime le durée à 1/3*1/500= 1/1500s mais je sais pas si je rate pas un peu le depart.

Dernière modification par tabata 20/08/2010 à 00h46.
Réponse avec citation
  #97  
non lus 20/08/2010, 00h45
Avatar de tabata
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D + 17-40 f4 + 50f1.4 +135f2 + 430exII + S90
 
Messages: 1 827
10937 Photiz - Faire un don
Citation:
Posté par neoflo Voir le message
Faut que j'arrête la picole le soir, je sais plus faire (1/250) /2...

Le pire, c'est que je fais des calculs de dingue assez fréquemment, je vais mettre ça sur le dos de la fatigue

lol et c'est (1/200)/2 pour toi car t'as un 450d et pas un d700
Réponse avec citation
  #98  
non lus 20/08/2010, 00h48
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 465
2665 Photiz - Faire un don
Citation:
Posté par tabata Voir le message
lol et c'est (1/200)/2 pour toi car t'as un 450d et pas un d700

En fait, avec mon Sunpak, à 1/250, je n'ai pas de soucis et je ne vois pas de bande ni de début de zone noire. Il n'y a qu'avec le 430ex et le flash intégré qu'il me bloque volontairement à 1/200 (sans activation de la synchro haute vitesse).
Réponse avec citation
  #99  
non lus 20/08/2010, 00h56
Avatar de Chien Vert
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D40X
 
Messages: 1 579
15150 Photiz - Faire un don
A mon tour de poser une question naïve qui me tracasse et qui cadre un peu dans ce fil.

Pourquoi monter à des vitesses rapides (comme 1/320 ème) alors que l'exposition de la photo est déterminée par la combinaison durée et puissance de l'éclair/diaphragme ? A part le fait d'éviter un "bougé", je ne vois pas l'intérêt.

Merci pour vos réponses (et d'éclairer ma lanterne ).
Réponse avec citation
  #100  
non lus 20/08/2010, 00h57
Avatar de tabata
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D + 17-40 f4 + 50f1.4 +135f2 + 430exII + S90
 
Messages: 1 827
10937 Photiz - Faire un don
Citation:
Posté par neoflo Voir le message
En fait, avec mon Sunpak, à 1/250, je n'ai pas de soucis et je ne vois pas de bande ni de début de zone noire. Il n'y a qu'avec le 430ex et le flash intégré qu'il me bloque volontairement à 1/200 (sans activation de la synchro haute vitesse).

pareille pour moi avec un vieux flash ... 1/250 ca passe aussi meme 1/320 ca passe.

C'est a cause de l'éclaire " tres rapide" du cobra ... En faite ca s'explique car les contructeurs laissent du temps entre l'ouverture du premier rideau et le debut de fermeture du deuxieme rideau .

donc t'as raison de prendre 1/250.

Dernière modification par tabata 20/08/2010 à 10h25.
Réponse avec citation
  #101  
non lus 20/08/2010, 01h00
Avatar de tabata
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D + 17-40 f4 + 50f1.4 +135f2 + 430exII + S90
 
Messages: 1 827
10937 Photiz - Faire un don
Citation:
Posté par Chien Vert Voir le message
A mon tour de poser une question naïve qui me tracasse et qui cadre un peu dans ce fil.

Pourquoi monter à des vitesses rapides (comme 1/320 ème) alors que l'exposition de la photo est déterminée par la combinaison durée et puissance de l'éclair/diaphragme ? A part le fait d'éviter un "bougé", je ne vois pas l'intérêt.

Merci pour vos réponses (et d'éclairer ma lanterne ).

il y en pas ... lol ..

Si en fait pour pourvoir neutraliser les lumières ambiante .

Et ca ne change rien pour le "flou" car c'est la vitesse de l'éclair qui fige le mouvement et pas la vitesse de l'obsturateur.

Mais on fait de la photo quantique ICI
Réponse avec citation
  #102  
non lus 20/08/2010, 01h08
Avatar de Chien Vert
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D40X
 
Messages: 1 579
15150 Photiz - Faire un don
Citation:
Posté par tabata Voir le message
il y en pas ... lol ..

Si en fait pour pourvoir neutraliser les lumières ambiante .

Et ca ne change rien pour le "flou" car c'est la vitesse de l'éclair qui fige le mouvement et pas la vitesse de l'obsturateur.

Mais on fait de la photo quantique ICI

OK pour la neutralisation de lumière ambiante. Je n'avais pas pensé à ça. Merci !
Réponse avec citation
  #103  
non lus 20/08/2010, 14h50
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Citation:
Chien Vert : Pourquoi monter à des vitesses rapides (comme 1/320 ème) alors que l'exposition de la photo est déterminée par la combinaison durée et puissance de l'éclair/diaphragme ? A part le fait d'éviter un "bougé", je ne vois pas l'intérê

Tout à fait d'accord, même que jusque qu'à maintenant je travaillais au 1/60 en studio. L'image est figée par le flash, pas la vitesse d'obtu.
Non en fait c'était pour tester !
La notice disant "synchro X à 1/250", la dernière fois que j'ai fais du studio je me suis mis au 1/250 pour voir et de suite j'ai vu la bande noire. J'ai donc voulu pousser les tests pour savoir pourquoi (si la notice disait des conneries, si le boitier déconnait, s'il y avait un problème de synchro (radio).... etc....). J'aime bien comprendre quand il y a un problème.

Mais en effet, à part en extérieur avec compensation au flash (fill in), ça sert à que dalle en studio. Il n'y a pas de lumière ambiante pour ma part dans le studio, je coupe toujours tout, que les lampes pilotes trop faibles pour ma part pour voir quelque chose (je vois quand, quelque fois, je vais trop vite et déclenche avant la recharge du flash, c'est noir).

Donc maintenant que j'ai ma réponse (en fait de savoir qu'avec un autre D700 c'est pareil) ça sera MAXI 1/125 avec les flashes de studio
Réponse avec citation
  #104  
non lus 20/08/2010, 15h50
Avatar de tabata
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D + 17-40 f4 + 50f1.4 +135f2 + 430exII + S90
 
Messages: 1 827
10937 Photiz - Faire un don
T'aime bien comprendre mais t'as toujours pas compris
Réponse avec citation
  #105  
non lus 20/08/2010, 16h06
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Bon hé faut que je te le dise en quelle langue de me lâcher ??. De NOUS lâcher d'ailleurs car réputé apparemment pour chercher à foutre la ***** systématiquement dans tout Virus ! Ca t'amuse de pourrir systématiquement les (mes) posts ? Va jouer dans ton parc ça nous fera des vacances !! On parle entre adulte ici, va faire ton "monsieur je sais tout" ailleurs !! Et ton avis tu sais ou je me le fous !! Là franchement ça commence à bien faire et pourtant c'est pas la première fois .... T'as pas des photos à faire pour nous montrer ton talent ? Il fait beau, sors !!

Dernière modification par dolphin 20/08/2010 à 16h09.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 5,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.