.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Groupe Canon

Noter la discussion : Problème sous exposition 5D Mk2

Aller au premier non-lu
  #1  
non lus 31/07/2010, 00h27
Avatar de dexter6662
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mk 2+400D/Nikon D700 grippés//Diana Mini/Iphone4
 
Messages: 2 145
31990 Photiz - Faire un don

Problème sous exposition 5D Mk2


J'ai fait récemment l'acquisition et le saut au passage au full frame numérique et j'ai décidé de passer au 5D Mark 2 chez Canon. J'ai acheté le 16-35 L II, 70-200 2.8L et le 50/1.8 II.
J'ai un petit soucis de sous exposition avec mon 16-35, ceci est peut être dû au filtre UV Pro Hoya que j'ai monté dessus ou un réglage que je n'ai pas pensé à paramétrer.

Merci d'avance et bonne soirée à tout le monde.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 31/07/2010, 01h21
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 67
420 Photiz - Faire un don
tu peux écarter la question du filtre, la cellule en tient bien sûr compte lors de la mesure.
Réponse avec citation
  #3  
non lus 31/07/2010, 11h05
Avatar de siropdecitron
Membre
Ma pratique de la photo: Passionné de photo
Matériel: ma tête, mes yeux, mes jambes et un K5
 
Messages: 1 640
17960 Photiz - Faire un don
logiquement le filtre UV ne change rien au niveau de la mesure d'exposition. un polarisant je crois mais pas un UV
Réponse avec citation
  #4  
non lus 31/07/2010, 15h43
Avatar de dexter6662
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mk 2+400D/Nikon D700 grippés//Diana Mini/Iphone4
 
Messages: 2 145
31990 Photiz - Faire un don
Je viens de vérifier le correcteur d'exposition il est à 0, donc ça ne peut venir de là non plus.
Réponse avec citation
  #5  
non lus 04/08/2010, 16h51
Avatar de Fanaf
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 50D + 17-55 f/2,8 | FZ-28
 
Messages: 207
1350 Photiz - Faire un don
Priorité hautes lumières activée ... ?

( Enfin, je dis peut-être des bêtises hein )
Réponse avec citation
  #6  
non lus 04/08/2010, 17h55
Avatar de SidVicious
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon EOS 5D Mark II - 17-40L - 70-200L - 85 1.8 - 50 1.4
 
Messages: 2 018
15500 Photiz - Faire un don
Peut etre le mode de mesure ? si c'est spot, et que tu vise une lumière forte, ca sousexpose tout..
Réponse avec citation
  #7  
non lus 04/08/2010, 20h51
Avatar de dexter6662
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mk 2+400D/Nikon D700 grippés//Diana Mini/Iphone4
 
Messages: 2 145
31990 Photiz - Faire un don
je suis en pondéré centrale
Réponse avec citation
  #8  
non lus 04/08/2010, 21h28
Avatar de Foudasie
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5DmkII et 5DmkIII, 24-105F/4 , 300F/4 , x1,4, 14mm/F2.8L II
 
Messages: 358
7125 Photiz - Faire un don
Peux tu poster un example ?
Est ce que c'est toute l'image ou alors plus un effet de vignettage ?
Sur du grand angle la bague du filtre UV peut creer une léger vignetage comme par example quand ton part soleil est mal monté.
J'ai un 5DmkII avec un 14mm sans Pb... Mais j'ai pas de filtre car la lentille frontale est bombée.
Réponse avec citation
  #9  
non lus 06/08/2010, 20h57
Avatar de cyberien
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 50D et 5D grippés
 
Messages: 3 396
18060 Photiz - Faire un don
Je vois que tu as cassé ta tirelire.

Avec un grand angle, le ciel occupe souvent une place importante qui peut amener à sous-exposer les parties plus sombres de l'image. Essaye de mesurer la lumière en mesure spot sur le sujet principal.
Réponse avec citation
  #10  
non lus 06/08/2010, 23h17
Avatar de dexter6662
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D Mk 2+400D/Nikon D700 grippés//Diana Mini/Iphone4
 
Messages: 2 145
31990 Photiz - Faire un don
Je viens de vérifier j'ai le mode hautes lumières activée, peut être faut il que je désactive ce mode, car sinon dans le reste des cas j'ai aucun soucis notable.

@Cybérien : Oui oui j'ai fais saigné la carte bleue, 16-35 + 50 + 70-200 L que du bonheur, puis y a pas à dire le rendu du full frame c'est epoustouflant.
Réponse avec citation
  #11  
non lus 07/08/2010, 04h29
Avatar de Fanaf
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 50D + 17-55 f/2,8 | FZ-28
 
Messages: 207
1350 Photiz - Faire un don
Désactive-le. Je suis certain à 99% que c'est à cause de ça.
Réponse avec citation
VirusPhoto » Forum » Les groupes des virusiens » Groupe Canon

Réponse

Discussion précédente / suivante dans cette rubrique :
« fonction effacement des poussieres | Incompréhensions (Slow motion?) »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.