.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Problème 5D mk II

Aller au premier non-lu
  #1  
non lus 20/07/2010, 00h47
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 50D-Sigma 10-20-Canon 24-40 F2.8L- Canon 70-200 F4 USM
 
Messages: 11
210 Photiz - Faire un don

Problème 5D mk II


Bonjour à tous,je viens d'acquérir un 5D mk II (neuf)
Tout fonctionne sans aucun problème à l'exception d'une chose:le retardateur:2sec et 10 sec.
Lorsque je sélectionne cette option la photo se déclenche automatiquement sans même que je n'ai appuyé sur le déclencheur ..cela me semble vraiment étrange d'autant plus que lorsque quand je suis en single shot ou même en mode rafale il n'y a aucun problème je dois appuyé sur le déclencheur pour shooter..
Quelqu'un saurait s'il s'agit d'un mode que j'ai enclenché ou quoi??
Merci d'avance.
Cordialement,
Laurent.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 20/07/2010, 01h26
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony DSC HX5V et reflex 100% CANON
 
Messages: 5 381
31230 Photiz - Faire un don
Je vient de vérifier sur mon 5DII, en mode AV, TV,M, auto, one shot, ai focus et ai servo pas de soucis le retardateur fonctionne.

Est ce que tu as un grip dessus ? le bouton de déclenchement est tres sensible et il se peut que tu l'enclenche par inattention.

Je creuse un peu la question
Réponse avec citation
  #3  
non lus 20/07/2010, 10h16
Avatar de Raphaël81
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 7D
 
Messages: 1 026
7930 Photiz - Faire un don
S'il est neuf c'est peut être un défaut, attends un peu voir si les virussiens t'aident mais j'pense que le retour SAV sera le mieux...
Réponse avec citation
  #4  
non lus 20/07/2010, 20h43
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 50D-Sigma 10-20-Canon 24-40 F2.8L- Canon 70-200 F4 USM
 
Messages: 11
210 Photiz - Faire un don
Merci à vous deux pour votre aide,je trouve ça vraiment étrange.
K-Ton mon 5D n'est pas grippé (sans jeu de mot!) mais je trouve le déclencheur très sensible,beaucoup plus que sur le 50D par exemple je ne sais pas si c'est normal!?
Réponse avec citation
  #5  
non lus 20/07/2010, 21h06
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony DSC HX5V et reflex 100% CANON
 
Messages: 5 381
31230 Photiz - Faire un don
Effectivement, par rapport à un 300D, un 40D et un 7D il est plus sensible et sur le grip c'est encore pire mais on s'y fait tres vite et c'est carrément mieux pour limiter le flou de bougé lié à l'appui
Réponse avec citation
  #6  
non lus 20/07/2010, 21h07
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 50D-Sigma 10-20-Canon 24-40 F2.8L- Canon 70-200 F4 USM
 
Messages: 11
210 Photiz - Faire un don
D'accord oui je trouve que c'est un plus,c'était juste pour savoir si le problème ne venait pas de la sensibilité du déclencheur!
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.