.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Techniques photo » Poses longues

Noter la discussion : [ ND110 ] Effet sépia étrange...

Aller au premier non-lu
  #1  
non lus 08/07/2010, 13h32
Avatar de greatdonking
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 7D
 
Messages: 39
405 Photiz - Faire un don

[ ND110 ] Effet sépia étrange...


Salut,

J'ai acheté il y a 1 mois le filtre B+W ND110 en 77mm que j'utilise avec un sigma 10-20mm 4-5.6.
Pour réaliser mes photos, trépied obligatoire, j'ouvre à F8.0 en mode AV recupere le temps d'expo proposé que je multiplie par 1000 lorsque je bascule en manuel avec filtre.

J'obtiens sur mes photos un effet ressemblant à du sépia avec bcp de vignettage.
Je posterai des photos ce soir pour illustrer tout ça...
En attendant qui peut m'expliquer ce résultat, mes erreurs ????

Merci bcp
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 08/07/2010, 13h43
Avatar de defecto
Animateur
Ma pratique de la photo: Passionné de photo
 
Messages: 9 474
91047 Photiz - Faire un don
Pour le vignetage et la teinte "sépia", c'est tout a fait normal.
Le vignetage se corrige facilement lorsque tu développe ton raw. Pour la teinte il suffit de corriger la balance des blancs
Réponse avec citation
  #3  
non lus 08/07/2010, 15h23
Avatar de greatdonking
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 7D
 
Messages: 39
405 Photiz - Faire un don
ok merci pour l'info.
Je posterai tout de meme une photo pre et post traitement...
ça pourra servir d'exemple pour d'autres personnes
Réponse avec citation
  #4  
non lus 29/10/2010, 10h26
Avatar de SaorPatrol
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D600 - 24-120 f4 - 50 f1.4 - 105 macro - 70-300
 
Messages: 522
3510 Photiz - Faire un don
Bonne idée,
je vais bientôt recevoir mon sigma 10-20 4-5.6 et le même filtre que toi et ça m'intéresserais beaucoup de voir le résultat avant et après traitement!!

Dernière modification par SaorPatrol 29/10/2010 à 12h04.
Réponse avec citation
  #5  
non lus 29/10/2010, 11h36
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Citation:
Pour la teinte il suffit de corriger la balance des blancs
Le mieux est de travailler en RAW, tu sors ainsi toute la qualité du capteur, et tu fais ta balance après.
Réponse avec citation
VirusPhoto » Forum » Techniques photo » Poses longues

Réponse

Discussion précédente / suivante dans cette rubrique :
« Pourquoi mes photos sont elles toutes blanches en pose longue ? | pose longue ??? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.