.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : sigma 180 macro et moteur

Aller au premier non-lu
  #1  
non lus 03/07/2010, 20h13
Avatar de VeroniqueB
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 7
2060 Photiz - Faire un don

sigma 180 macro et moteur


bonjour,
l'objectif 180 sigma est vraiment superbe, mais j'ai une petite question : je n'utilise que le mode manuel (bague tournée dans ce mode) mais de temps en temps, il "prend" à l'objectif de se mettre au point le plus éloigné au moment où je fais ma mise au point, cela ne me gène pas trop mais prochainement j'aurai à viser une chrysalide qui va émerger, attendant certainement quelques heures à regarder ... et j'aimerai que l'objectif reste sans modifier la mise au point tout seul ... (j'ai déjà fait cela avec le 105, sans problème)...
bref, pourquoi le moteur se met en route tout seul ? puis je faire quelque chose ?
je vous remercie ...
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 03/07/2010, 20h33
Avatar de mr-le-loup
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon / Leica
 
Messages: 1 929
13400 Photiz - Faire un don
Es-tu certaine d'être bien en manuel ?

Parce que normalement ça ne bouge pas en manuel chez moi, toutefois, même en automatique il est possible de continuer à mettre au point en manuel.

Tu as quoi comme boitier ?
Réponse avec citation
  #3  
non lus 03/07/2010, 21h48
Avatar de VeroniqueB
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 7
2060 Photiz - Faire un don
j'ai le boitier sony alpha 100, j'ai bien la bague tourné sur manuel (sur l'objectif) et sur l'appareil ...
Réponse avec citation
  #4  
non lus 04/07/2010, 01h56
Avatar de mr-le-loup
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon / Leica
 
Messages: 1 929
13400 Photiz - Faire un don
Ce serait un souci d'interrupteur alors, as-tu essayé de passer en manuel depuis le boitier avec tes autres objectifs ?

Essaye de mettre ton objectif en manuel avant de le monter sur le boitier ou l'inverse, laisse le en auto et passe le en manuel une fois monté.

Enfin si ça ne fonctionne pas tu peux toujours actionner le limiteur de mise au point pour que le moteur ne fasse pas un aller-retour complet, tu gagneras un peu de temps.
Réponse avec citation
  #5  
non lus 04/07/2010, 12h32
Avatar de VeroniqueB
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 7
2060 Photiz - Faire un don
merci de ta réponse, en fait, il a toujours été en mode manuel (et le boitier, en macro, toujours en manuel aussi), il est encore sous garantie mais ce n'est pas l'époque où je peux le faire réparer et ça risque .... je vais mettre le limitateur c'est une solution...
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème AF nikon D90 et Tamron 70-300 | digital duster et premiere exprérience de nettoyage capteur. »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.