.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : gros soucis capteur...

Aller au premier non-lu
  #16  
non lus 27/06/2010, 01h23
Avatar de jeanmau
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Un appareil qui correspond à mes besoins...
 
Messages: 2 638
20705 Photiz - Faire un don
Je crois que cela s'appelle le "Banding" et que, malheureusement c'est un problème dû au capteur.
Google permet d'en savoir plus mais souvent en anglais...
Mais il semble que le 5D apparaisse souvent à ce sujet sur les forums ...
http://www.thephotoforum.com/forum/d...g-problem.html
http://www.zone-numerique.com/news_4...re_curatif.htm

Dernière modification par jeanmau 27/06/2010 à 01h46.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 27/06/2010, 08h56
Avatar de gambi
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 823
20760 Photiz - Faire un don
Un gros merci jeanmau... Car le fait de m'avoir trouvé le terme exacte, m'a permis sur Google de trouver le pb... J'utilise un cactus v4 pour déclencher mes flashs... Et c'est cela qui créer ce phénomène de banding...

Je suis rassuré...

http://www.jerome-desfosses.com/test-cactus-v4/

Dernière modification par gambi 27/06/2010 à 08h59.
Réponse avec citation
  #18  
non lus 27/06/2010, 10h07
Avatar de jeanmau
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Un appareil qui correspond à mes besoins...
 
Messages: 2 638
20705 Photiz - Faire un don
Ravi de t'avoir aidé !
Le Banding se produit à cause de la combinaison de plusieurs éléments d'après ce que j'ai lu, sur des appareils différents mais le 5D était souvent en cause.
Dans ton cas, je vois en effet que c'était dû au cactuv V4...
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Donner du piqué | Quelle imprimante 10x15 ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.