.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Probléme avec la molette superieur du 40D

Aller au premier non-lu
  #1  
non lus 21/06/2010, 13h21
Avatar de Starbuck
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: 50D, 40D et 450D, Sigma 24-70 f/2.8 HSM, 50 mm f/1.8
 
Messages: 64
905 Photiz - Faire un don
Angry

Probléme avec la molette superieur du 40D


Bonjour cher(e)s amis virussiens et virussienes,


voilà j'explique le probléme j'ai un 40D depuis mars 2010. J'en suis tres satisfait, mais au bout d'un mois d'utilisation de facon pro (mariage), donc environ 1000 photos par Week-end. ma molette, sur le capot superieur de l'appareil, tourne dans le vide et cela quelques soient le mode de prise de vues. cette panne arrive de facon intempestive et repart parfois une fois l'appareil eteint et rallumé.

Encore sous garantie fin avril je vais chez un reparateur agréé canon et lui explique le probléme. Le monsieur un peu sceptique, décide de me changer le capot du dessus, je dis ok pas de souci je le récupére en fin de semaine.

Je récupére donc mon matos et premier banc d'essai un mariage et catastrophe au moment de la sortie de l'église en voulant changer la sensibilité iso, reblocage. Lundi a la premiere heure, je me retrouve une nouvelle fois chez le réparateur et là le gars plus que sceptique, me dis qu'il a tout changé que ca ne devrait plus arrivé etc.... Le directeur arrive je lui explique et il me dit de ne pas m'en faire ils vont changer la carte mére et rechanger le capot supérieur de l'appareil.

Je récupére donc mon boitier le 6 Mai et recommence a m'en servir confiant en mariage toujours, j'en fait 5 pas un souci, pas un blocage rien et ici le 19 Juin gros contrat et catastrophe re-je tourne dans le vide. Je retourne donc ce matin chez Mosieur le reparateur Agréé Canon et là il ne veut rien savoir la panne est intempestive il ne peut rien constaté donc il ne sait pas quoi réparer, revené quand ce sera une vrai panne. Bien sur je m'emporte en lui disant que je n'ai pas acheté une moitié de boitier et que je ne vais pas resté comme ca etc....

Donc voila l'histoire et j'aimerais savoir si cela vient de moi d'un mauvais reglage, si d'autre on deja eu ce souci ou dans leur entourage, parce que là je suis perdu et je ne sais plus quoi faire !!!

Ma config pour info le 40D et couplé à un Tamron 28-75 f/2.8, j'ai un grip Phottix BP-40D et deux batteries Aboutbatterie 7.4V 1620mAh/12.0Wh et parfois le Flash canon speedlite 430 EXII

Donc si quelqu'un a la solution ou un début de solution merci d'avance du coup de main.

Amicalement, Greg.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 21/06/2010, 13h52
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
C'est clairement le boitier : demande un échange-standard.
Réponse avec citation
  #3  
non lus 21/06/2010, 15h02
Avatar de Starbuck
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: 50D, 40D et 450D, Sigma 24-70 f/2.8 HSM, 50 mm f/1.8
 
Messages: 64
905 Photiz - Faire un don
C'est exactement ce que j'ai demandé le probléme c'est qu'il n'ont rien voulu savoir en me disant clairement : "vu la panne, Canon ne changera pas d'appareil comme ca !!"

Donc là je pense contacter canon directement.

Merci pour ta reponse Dolphin.
Réponse avec citation
  #4  
non lus 21/06/2010, 15h04
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Et bin tu fais un courrier à Canon en expliquant que t'es pro etc... et que tu exiges réparation (vu que la réparation ne fonctionne pas), d'avoir un appareil qui fonctionne !! Vaut mieux toujours s'adresser au Bon Dieu qu'à ses saints !
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème 70-200 Nikon, côté droit flou | Poussiére! »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.