.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Votre avis pour mes flous...involontaires.

Aller au premier non-lu
  #1  
non lus 17/05/2010, 01h59
Avatar de vilcoyote
vilcoyote vilcoyote est déconnecté
Membre
Ma pratique de la photo: Je débute
Matériel: EOS 7D +50f1.8 + 35-80f4 + 70-200 f4 L
 
Messages: 14
120 Photiz - Faire un don

Votre avis pour mes flous...involontaires.


Bonjour,

Je possède un EOS 400D que j'utilise souvent en photos de sports canins avec un EF 70-300 IS USM et dont je suis ravi... tant qu'il fait beau!

La mise au point ne me pose aucun soucis tant que luminosité est forte, mais lorsque le ciel est gris, le nombre de photos pourries augmente singulièrement. Pourtant j'essaye de mettre toutes les chances de mon côté, je monte les isos au max et ouvre grand pour avoir des vitesses hautes, je suis en Ai SERVO, collimateur central, stabilisateur en route, calé sur un poteau ou autre et je pratique le tir sportif depuis 15 ans donc le contrôle de la respiration, je connais.

L'objectif semble avoir assez bonne presse donc je dois passer a côté de quelque chose. Je vous joins un crop 100% d'une photo en statique centré sur le collimateur d'AF: Iso 800, 1/1250, f5.6, 130mm (coef 1.6).

Alors docteur, c'est grave?
 
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 17/05/2010, 03h54
Avatar de Walk'n
Walk'n Walk'n est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 450D & 7D
 
Messages: 212
1420 Photiz - Faire un don
A 1/1250s et à 130mm, le flou de bougé est pratiquement impossible sauf si tu tremblotes vraiment comme un dingue et que le sujet bouge vraiment mais vraiment très vite ! Mais, tu as la stab et en plus tu sais contrôler ta respi et tout donc à mon avis, il s'agit peut-être d'un problême de back/front focus.
Essai de faire des photos en faisant la mise au point manuellement et en désactivant la stabilisation.
Réponse avec citation
  #3  
non lus 17/05/2010, 03h58
Avatar de Walk'n
Walk'n Walk'n est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 450D & 7D
 
Messages: 212
1420 Photiz - Faire un don
La photo postée est une photo retravaillée ? Je trouve qu'il n'y a vraiment pas beaucoup de bruit pour l'avoir prise à 800 iso avec un 400D. Si tu as essayé d'enlever le bruit avec un quelconque logiciel, il est normal que tu ais perdu (beaucoup) de piqué.
Réponse avec citation
  #4  
non lus 17/05/2010, 05h38
Avatar de espege
espege espege est déconnecté
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: D60
 
Messages: 4
90 Photiz - Faire un don
Je ne suis pas absolument certain de ce que j'avance, mais la stabilisation peut poser problème sur un trépied. L'appareil « compense » l'absence de bougé et crée le flou. Il suffit de faire la même photo sur trépied avec et sans stabilisation pour voir l'importance de la chose.
Peut-être que tu es trop bien calé sur le poteau et que cela fait le même effet qu'avec un trépied ? J'essayerais quelques clichés sans stabilisation pour voir si cela change quelque chose.
Réponse avec citation
  #5  
non lus 17/05/2010, 06h18
Avatar de Ektoplasm
Ektoplasm Ektoplasm est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D90 + Nikon 18/100 + Nikon 70/300
 
Messages: 22
260 Photiz - Faire un don
Moi je sais que j'ai un filtre polarisant bas de gamme qui rend les photos un poil flous comme celle là...
Je penses pas que ce soit ça mais au cas ou... ^^
Réponse avec citation
  #6  
non lus 17/05/2010, 08h10
Avatar de Walk'n
Walk'n Walk'n est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 450D & 7D
 
Messages: 212
1420 Photiz - Faire un don
espege a surement raison. Tu es surement tellement bien calé que tu ne bouges pas du tout et du coups le stabilisateur de détecte aucun mouvement et provoque le flou que tu obtiens.
Réponse avec citation
  #7  
non lus 17/05/2010, 09h01
Avatar de myrddin13
myrddin13 myrddin13 est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 419
51620 Photiz - Faire un don
bonjour,
L'examen de tes exifs montre que la photo a été prise avec ton zoom 70-300 à la focale de 130mm et à f:5.6. Donc quasiment aux maxis de ce que peut faire cet objectif qui n'est pas le meilleur Canon.
Il faut donc fermer le diaphragme à f:8 pour avoir le meilleur de netteté avec cet objectif ce qui ne peut se faire en temps couvert car tu es en mode priorité vitesse et ta sensibilité est déjà à ISO800.
C'est donc ton objectif qui est en cause.Si tu peux utiliser un objectif plus lumineux comme le 50mm f:1.8 fermé à f:3.5 tu verras la diffèrence.
cordialement
myrddin13

Dernière modification par myrddin13 17/05/2010 à 09h04.
Réponse avec citation
  #8  
non lus 17/05/2010, 09h18
Avatar de Raphaël81
Raphaël81 Raphaël81 est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 7D
 
Messages: 1 026
7930 Photiz - Faire un don
A savoir aussi, la stab met un tit temps à être "active".
Souvent la map est ok avant, mais la stab n'est pas encore prête du coup ça donne un flou de bougé.
Sinon je rejoins myrddin13, si ton objectif est limite il vaut mieux ouvrir 2 crans au dessus de l'ouverture max pour avoir du piqué..
Réponse avec citation
  #9  
non lus 17/05/2010, 12h25
Avatar de vilcoyote
vilcoyote vilcoyote est déconnecté
Membre
Ma pratique de la photo: Je débute
Matériel: EOS 7D +50f1.8 + 35-80f4 + 70-200 f4 L
 
Messages: 14
120 Photiz - Faire un don
Merci pour ces premières pistes

@ walk'n et espège: la photo est brute de capteur et je n'avais jamais enlevé la stab car j'avais lu quelque part que la stab canon se débrayait automatiquement sur un trépied contrairement à d'autres marques. Je vais tenter sans.

@ektoplasm: pas de filtre polarisant sur l'objectif. Justement, je préfère ne rien mettre que mettre une daube.

@myrrdin13 et raphaël81: Je suis en priorité ouverture quasi 100% du temps, comme pour cette photo et j'ouvre quasi à fond justement pour avoir des vitesses hautes. L'option du 50 est in-envisageable en sports canins car le 300 est déjà souvent à pleine focale, l'action se situant assez loin de moi. Passer sur une série L à 2.8 me semblait disproportionné au regard de mes performances.

Ce qui me perturbe c'est que toutes les photos ne sont pas floues et sur celles là je ne trouve pas de zone vraiment nette avant ou après. Ça tendrait à confirmer la stab!! C'est un comble! Je vais faire des essais avec vos conseils. Merci à tous.

Dernière modification par vilcoyote 17/05/2010 à 12h31.
Réponse avec citation
  #10  
non lus 17/05/2010, 12h40
Avatar de Raphaël81
Raphaël81 Raphaël81 est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 7D
 
Messages: 1 026
7930 Photiz - Faire un don
Tiens nous au jus!
Je dis ça pour la stab car j'me suis retrouvé avec des photos floues à 40mm, avec une vitesse de 1/180sec par exemple. ça venait justement du fait que je déclenchais avant que la stab soit opérationnelle
Réponse avec citation
  #11  
non lus 17/05/2010, 12h40
Avatar de Christophe B
Christophe B Christophe B est déconnecté
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon
 
Messages: 4 635
28580 Photiz - Faire un don
Moi je pense pas à la stab :
Tu es en AI servo alors que ton sujet est statique, c'est déjà pas le meilleur choix.
Tu es à 800 Iso avec un 400d, forcement l'image est déjà fortement dégradé
Tu es à f 5.6 donc pas au meilleur de l'objectif. Comme cette photo est statique tu pouvais fermer (à 1/1250s tu avais de la marge).
Enfin, tu regarde un crop 100 %
Je pense que tout cumulé, ça me parait normal vu les circonstances. Le fait en plus que tu dis que ça fait ça quand ça manque de luminosité, ça me parait vraiment pas illogique.
Réponse avec citation
  #12  
non lus 17/05/2010, 15h26
Avatar de vilcoyote
vilcoyote vilcoyote est déconnecté
Membre
Ma pratique de la photo: Je débute
Matériel: EOS 7D +50f1.8 + 35-80f4 + 70-200 f4 L
 
Messages: 14
120 Photiz - Faire un don
Attention les réglages sont en fonction des autres photos qui sont elles à 90% en action. J'ai posté celle là, statique pour écarter un problème de flou du à la vitesse du sujet. Quand je fais des sujets en statique ou mouvement faible, c'est en oneshot. Le statique sur la photo dure 1 seconde entre les mouvements du chien, donc je n'ai pas le temps de changer de mode.

@christophe38: c'est vrai qu'en lisant ton post, je me suis dit que c'était logique.

Bon, je vais y travailler et je vous tiens au courant. Merci.
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Discussion précédente | Discussion suivante »

Non-lu Non-lu  
Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 



Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.