.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les articles VirusPhoto » Développer sa créativité

Aller au premier non-lu
  #76  
non lus 17/09/2007, 16h01
Avatar de bastien64
bastien64 bastien64 est déconnecté
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 7D ; 12-24 f/4 ; 24-70 f/2.8 ; 70-200 f/4 L IS ; 580 EXII
 
Messages: 2 688
23325 Photiz - Faire un don
Arrow

Réussir ses photos de nuit


La nuit propose des ambiances lumineuses magiques, féériques, romantiques (?) mais vous ne savez pas comment saisir ces instants ? Tonton Bastien est...

Dernière modification par Jeff. 19/09/2007 à 04h08.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #75  
non lus 12/12/2007, 22h48
Avatar de bastien64
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 7D ; 12-24 f/4 ; 24-70 f/2.8 ; 70-200 f/4 L IS ; 580 EXII
 
Messages: 2 688
23325 Photiz
Tout depend de la qualité du trepied mais pour un bon trepied, je dirai 150 € et 15€ pour une telecommande a fil
Réponse avec citation
  #76  
non lus 12/12/2007, 22h51
Avatar de gregi
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: EOS 400D
 
Messages: 94
1005 Photiz
merci mintenen je sait que je doit me fair un trepied fait maison pasque deja que je doit atendre 2 an avant d'avoir mon reflex
Réponse avec citation
  #77  
non lus 12/12/2007, 23h10
Avatar de Azergoth
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Pentax K3, 8, 17-50, 35, 50, 100, 300, 500
 
Messages: 1 244
8690 Photiz
Je sais pas trop, pour le pied, je compterais une petite centaine d'euros pour un déjà bien correcte.
Un bulb boute assez chère... un pentax coute 69 euros et nikon ne fait pas mal non plus. Alors si je peux te donner un conseil, fais le toi même --> rubrice bricolage!! Tu économiseras 56 euros ;p
Réponse avec citation
  #78  
non lus 24/12/2007, 12h39
Avatar de Pix3L
Membre
Ma pratique de la photo: Je débute
Matériel: Olympus E-510
 
Messages: 5
235 Photiz
J'ai deux questions relatives aux photos longues poses :

- à quoi correspond le _bruit_ (sonore) que fait mon appareil durant la prise de telles photos ? (une sorte de ronronnement)
- une fois la pose achevée, pourquoi la sauvegarde de l'image est-elle d'autant plus longue que le temps de pose est long ?

Merci d'avance d'éclairer ma lanterne

Dernière modification par Pix3L 24/12/2007 à 13h13.
Réponse avec citation
  #79  
non lus 24/12/2007, 12h50
Avatar de Esalys
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 400D, Obj. EF-S 18-55 mm f/3,5-5,6 II ; Ixus 430
 
Messages: 46
595 Photiz
Pour ta question sur le bruit (rien à voir avec le ronronnement) une explication dédiée a été faite sur le forum, tu la trouveras ici (Réduire le bruit sur ses photos). Pour info conernant les termes techniques, il y a des liens hypertexte automatiques.
Réponse avec citation
  #80  
non lus 24/12/2007, 13h12
Avatar de Pix3L
Membre
Ma pratique de la photo: Je débute
Matériel: Olympus E-510
 
Messages: 5
235 Photiz
Huhu, ma question ne concerne pas le _bruit_ numérique (que je connais bien) de l'image mais le _bruit_ sonore que fait l'appareil

Dernière modification par Pix3L 24/12/2007 à 13h56.
Réponse avec citation
  #81  
non lus 24/12/2007, 15h31
Avatar de bastien64
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 7D ; 12-24 f/4 ; 24-70 f/2.8 ; 70-200 f/4 L IS ; 580 EXII
 
Messages: 2 688
23325 Photiz
Pour le bruit sonore, j'en sais rien !
Par contre pour ta 2nde question, c'est que tu as du activer ( ou elle es tactivée par defaut) l'option reduction du bruit ( le fonctionnement de cette option est expliquée dans le tuto )
Je te conseille de la desactiver car par experience, je trouve qu'on fait du meilleur boulot avec LightRoom + Noiseware
Pour savoir comment desactiver cette option : Read The Fucking Manuel
Réponse avec citation
  #82  
non lus 24/12/2007, 18h57
Avatar de Pix3L
Membre
Ma pratique de la photo: Je débute
Matériel: Olympus E-510
 
Messages: 5
235 Photiz
Effectivement, c'était bien ça N'empêche je pige toujours pas pourquoi ce filtre est d'autant plus long que la pose est longue ...
Réponse avec citation
  #83  
non lus 24/12/2007, 19h01
Avatar de bastien64
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 7D ; 12-24 f/4 ; 24-70 f/2.8 ; 70-200 f/4 L IS ; 580 EXII
 
Messages: 2 688
23325 Photiz
Ben en fait l'appareil reprend une photo du meme temps de pose mais dans le noir complet ( l'obturateur ne s'ouvre pas) ca s'appelle un "dark"
Sur ce cliché va apparaitre les defauts liés au bruit numerique et seulement çà.
Ensuite l'APN va soustraire ce "dark" a la premiere photo pour essayer ( je dis bien essayer ) d'eliminer le bruit de ton image
Voila pourquoi il faut une pose aussi longue apres ta PDV
Réponse avec citation
  #84  
non lus 24/12/2007, 20h04
Avatar de Pix3L
Membre
Ma pratique de la photo: Je débute
Matériel: Olympus E-510
 
Messages: 5
235 Photiz
Ha ooookkk l'explication me va merci et bonne soirée sous le sapin
Réponse avec citation
  #85  
non lus 24/12/2007, 22h05
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon Power
 
Messages: 107
855 Photiz
Merci pour ce tuto plus qu'interessant.

J'ai tout de fois une question.
Mon bulb se situe au début des iso dans les reglages (nikon d80) par conséquent je ne peut pas changer les iso!!!

Comment puis faire pour choisir les iso?

Merci de vos reponse
Réponse avec citation
  #86  
non lus 25/12/2007, 12h03
Avatar de bastien64
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 7D ; 12-24 f/4 ; 24-70 f/2.8 ; 70-200 f/4 L IS ; 580 EXII
 
Messages: 2 688
23325 Photiz
Il dit quoi ton manuel ?
Réponse avec citation
  #87  
non lus 25/12/2007, 13h37
Avatar de RMARCEL
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 50D, 600D
 
Messages: 2 470
22863 Photiz
Bon tuto, bravo.
Réponse avec citation
  #88  
non lus 25/12/2007, 13h51
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon Power
 
Messages: 107
855 Photiz
Citation:
Posté par bastien64 Voir le message
Il dit quoi ton manuel ?

Je l'ai lu mais il n'y a pas grand chose d'écrit. Apparament même si je me met en bulb dans les iso, les iso reste a 100

Je pense que cela est du au faite que dans les menu de l'appareil j'ai reglé la sensibilité iso a 100, pense tu que c'est effectivement la raison ou pense tu qu'il y en a une autre ?

Merci de ton aide.
Réponse avec citation
  #89  
non lus 26/12/2007, 14h29
Avatar de bastien64
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 7D ; 12-24 f/4 ; 24-70 f/2.8 ; 70-200 f/4 L IS ; 580 EXII
 
Messages: 2 688
23325 Photiz
J'ai pas de D80, je ne connais pas la bete mais je crois qu'il te faut te mettre en mode M puis regler les iso
Réponse avec citation
VirusPhoto » Forum » Les articles VirusPhoto » Développer sa créativité

Commentaire

Discussion précédente / suivante dans cette rubrique :
« Comment faire de la photo infrarouge | [tutoriel] Créer une mini planète en 9 étapes avec Photoshop »

Non-lu Non-lu  
Bloguer ceci Outils de l'article Rechercher dans cet article Note: Note de l'article : 11 votes - moyenne : 4,18.

Outils de l'article Rechercher dans cet article
Rechercher dans cet article:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.