.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Collimateurs qui ne s'allument plus

Aller au premier non-lu
  #1  
non lus 01/05/2010, 21h01
Membre
Ma pratique de la photo: Je débute
 
Messages: 72
1150 Photiz - Faire un don

Collimateurs qui ne s'allument plus


Bonjour,

j'avais une poussière dans mon appareil et j'ai passé un coup de coton tige sur le "mirroir" où se trouvent les collimateurs.
J'ai du appuyer un peu trop car maintenant les collimateurs ne s'allument plus ou très peu.

Cela a-t'il une incidence sur l'AF ?

Merci
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 02/05/2010, 05h24
Avatar de madlysback
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 70D | EFS 17-55 | EF 70-200 | EFS Macro 60 | MPE 65 |
 
Messages: 279
7650 Photiz - Faire un don
J'ai le meme probleme mais sans avoir touche au miroir... Mes collimateurs clignotent tres peu ou pas depuis plus de 6 mois... mais pour l'instant cela ne m'a pas pose de probleme avec mon af
Réponse avec citation
  #3  
non lus 02/05/2010, 21h03
Membre
Ma pratique de la photo: Je débute
 
Messages: 72
1150 Photiz - Faire un don
Ben finalement,e tout va bien.
C'est juste dans le viseur que c'est gênant.

merci pour ta réponse madlysbik
Réponse avec citation
  #4  
non lus 02/05/2010, 21h15
Avatar de rv77
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 5DII + 24-70L + 16-35L + 50L
 
Messages: 1 521
9585 Photiz - Faire un don
c'est le dépoli qui a bougé
Réponse avec citation
  #5  
non lus 03/05/2010, 09h48
Membre
Ma pratique de la photo: Je débute
 
Messages: 72
1150 Photiz - Faire un don
le dépoli ?
Et c'est "grave" ?
Réponse avec citation
  #6  
non lus 04/05/2010, 20h29
Membre
Ma pratique de la photo: Je débute
 
Messages: 72
1150 Photiz - Faire un don
Merci RV,

Tu avais raison, c'est bien le dépoli.
J'ai remarqué que c'était une petite pièce très fragile et avec le coton tige, je l'ai endommagé.
Du coup je vais essayer de le changer moi même ( pour 10€ environ la pièce ).
Et si je mets de la poussière ou si je le touche direct au SAV.

"mort" pour "mort" je l'ai démonté puis frotté puis remis plusieurs fois et là plus rien de s'allume.
J'aurais au moins appris comment le changer: rien de compliqué ( je l'ai déjà enlevé/ remis au moins dix fois pour maitriser le geste ). Juste une bonne dizaine de minutes en faisant attention.
Réponse avec citation
  #7  
non lus 05/05/2010, 07h40
Avatar de madlysback
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 70D | EFS 17-55 | EF 70-200 | EFS Macro 60 | MPE 65 |
 
Messages: 279
7650 Photiz - Faire un don
Je viens de trouver ca:
http://www.chassimages.com/forum/ind...?topic=60634.0

Apparament, Sur la Serie des Eos tu as en fait 2 depolis, le premier, interchangeable facilement et un second qui se trouve juste derriere avec la gravure des collimateurs AF...

A voir...
Réponse avec citation
  #8  
non lus 05/05/2010, 07h52
Membre
Ma pratique de la photo: Je débute
 
Messages: 72
1150 Photiz - Faire un don
merci,

je lirai plus attentivement dans la journée.
J'ai parcouru vite fait les posts mais d'après que j'ai vu en démontant, je n'aurais qu'un seul dépoli avec les collimateurs gravés dessus.
De toute façon je vais devoir appeler le SAV.
Réponse avec citation
  #9  
non lus 06/05/2010, 21h03
Membre
Ma pratique de la photo: Je débute
 
Messages: 72
1150 Photiz - Faire un don
bon ben voilà.
J'ai amené mon 1000D au SAV canon qui était pas loin de chez moi et ils m'ont remplacés le dépoli ( verre de visée ) et ont fait un nettoyage en même temps.
ça m'a coûté 59€ TTC pour un forfait petite réparation et ça a duré 20 minutes.

En tout cas très bien le SAV.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Windows 7 (ou Vista), xvYCC et wide gamut | Canon 50D error 50 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.