.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Groupe Canon

Noter la discussion : Bug 500D

Aller au premier non-lu
  #1  
non lus 27/04/2010, 11h14
Avatar de Rodo
Membre
Ma pratique de la photo: Je débute
Matériel: EOS 500D
 
Messages: 18
550 Photiz - Faire un don

Bug 500D


Bonjour à tous

J'ai un problème avec mon 500D , qui n'a que trois mois... Je n'ai plus accès à certains modes (portait, auto...), le mode de l'appareil ne correspond pas à celui de la molette de sélection des modes... et pour comblé le tout suivant la position de cette molette il m'est impossible d'éteindre l'appareil !

je voulais savoir si l'un d'entre vous avez rencontré ce pb avant d'envoyer mon 500D en SAV.

merci pour vos réponses.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 27/04/2010, 13h45
Avatar de oliviercmoi
Membre
Ma pratique de la photo: Je débute
Matériel: EOS500D et de quoi couvrir de 8 à 300mm
 
Messages: 266
2455 Photiz - Faire un don
le mien n'as pas ce probleme, la molette de selection lmarche nikel.
Par contre j'ai eu le droit à des pixels morts sur le capteur et il me reste 3 groupes de pixels qui sont tout le temps saturés au dela de iso 800...Les pixels morts ont étés masqués par le SAV.
Réponse avec citation
  #3  
non lus 10/06/2010, 00h24
Avatar de julien110586
Membre
Ma pratique de la photo: Je débute
Matériel: Canon eos 500D
 
Messages: 16
1370 Photiz - Faire un don
Pour l'instant pas de probleme pour moi (enfin je ne l'ai que depuis 2 mois)
Réponse avec citation
  #4  
non lus 10/06/2010, 13h17
Avatar de Rodo
Membre
Ma pratique de la photo: Je débute
Matériel: EOS 500D
 
Messages: 18
550 Photiz - Faire un don
Merci pour vos retour, après un premier passage au SAV le pb persiste, il y retourne demain...
Réponse avec citation
  #5  
non lus 27/07/2010, 23h36
Membre
Ma pratique de la photo: Pratique régulière
Matériel: LUMIX FZ18
 
Messages: 3
200 Photiz - Faire un don
oula, moi qui projette l'achat d'un 500D , tout d'un coup, je prends une douche froide... Alors, j'y vais ou pas ?
Réponse avec citation
  #6  
non lus 28/07/2010, 00h42
Avatar de Monsieur Marty
Membre
Ma pratique de la photo: Je débute
Matériel: EOS 500D 18/55mm IS 70/300mm IS
 
Messages: 3
270 Photiz - Faire un don
J'ai aucun soucis avec le mien (acheté en Novembre dernier).

Pas de px mort et les modes fonctionnent très bien.
Réponse avec citation
  #7  
non lus 28/07/2010, 01h05
Avatar de Rodo
Membre
Ma pratique de la photo: Je débute
Matériel: EOS 500D
 
Messages: 18
550 Photiz - Faire un don
finalement la panne était mineure, le sélecteur à changer... par contre je suis plus que mitigé sur efficacité des techniciens du centre SAV
Réponse avec citation
VirusPhoto » Forum » Les groupes des virusiens » Groupe Canon

Réponse

Discussion précédente / suivante dans cette rubrique :
« Cherche objectif macro... | fonction effacement des poussieres »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.