.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les groupes des virusiens » Strobist

Noter la discussion : Votre cactus ne déclenche pas ? J'ai la solution !

Aller au premier non-lu
  #1  
non lus 19/04/2010, 21h42
Avatar de cf357
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D700, Nikon 28/2.8, Nikon 50/f1.8, Super-Takumar 105/2.8
 
Messages: 423
4360 Photiz - Faire un don
Arrow

Votre cactus ne déclenche pas ? J'ai la solution !


Il m'est arrivé une histoire ma foi toute incroyable. Mes triggers Cactus V4 fonctionnaient parfaitement. Je les laisse se reposer dans mon sac. Quelques semaines plus tard, je les ressors. Ils ne fonctionnent plus !

Je change les piles.
Toujours rien.

Je teste avec le bouton de test de l'émetteur... horreur ! Toujours rien.


Je cherche.
Je cherche encore.


Je farfouille sur Internet.
Je perds espoir.

Quand soudain, j'ai décidé d'activer ce ##### d'interrupteur sur le récepteur !!!
Ça fonctionnait nettement mieux.


Voilà un petit post d'humour,
mais totalement véridique.
Peut-être même pourrait-il être utile à d'autres...
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 20/04/2010, 18h34
Avatar de astromb
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax K5 (diurne), Canon 350D (nocturne), Lubitel 166
 
Messages: 107
780 Photiz - Faire un don
Ah, je comprends mieux maintenant....

Plus sérieusement et je profite de ce post : je constate qu'avec mon flash Pentax AF360GZ, par moment et de manière aléatoire l'éclaire du flash se produit bien mais légèrement décalé ce qui fait que la photo est noire. J'ai deux récepteur cactus et le problème apparait avec les 2 mais le pb ne se produit jamais avec mon autre flash Metz. (A noter que le flash AF360GZ fonctionne parfaitement sur la griffe de l'appareil).
Quelqu'un a t-il eut aussi ce genre de problème ?
Réponse avec citation
  #3  
non lus 21/04/2010, 03h15
Avatar de Bjorn
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D300 + 18-55 50mm f/1,8 300 f/4 Tamron 70-200 f/2,8
 
Messages: 262
3065 Photiz - Faire un don
haha, excellent cf357
ça m'arrivait (trop) souvent aussi, du coup j'ai fait des marques au "tip ex", on ne m'y reprendra plus

Astromb, il m'arrive aussi que le(s) flash déclenche trop tard, j'ai remarqué que ça venait des piles, une fois bien chargées, il(s) déclenche(nt) en temps voulu.
Réponse avec citation
VirusPhoto » Forum » Les groupes des virusiens » Strobist

Réponse

Discussion précédente / suivante dans cette rubrique :
« Casser la lumière ambiante pour la reproduire | Idées d'utilisation du flash, en vidéos ! »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.