.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème flash KF36 (identique au vivitar 285)

Aller au premier non-lu
  #16  
non lus 13/04/2010, 18h52
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax K-m + 18-55 + 50-200 + 50 + 28
 
Messages: 9
210 Photiz - Faire un don
Merci a tous pour vos reponse, je precise que ma question ne portait pas sur l'utilisation d'un flash TTL ^^ . Au vu de vos reponse je pense qu'il est effectivement inutile que je le renvoi.

PS: Cmaur non il ne se declenche pas non plus quand jappuie sur le bouton rouge du sabot
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 13/04/2010, 20h13
Membre
Ma pratique de la photo: Aucune connaissance
Matériel: Kodak Fun Flash
 
Messages: 417
4995 Photiz - Faire un don
As tu vérifier si les diodes rouge et verte s'allume lorsqu'il est en train de se charger et est charger ? si non et si tu as 2 KF36 essais un autre block de pile, en fait échange le rack en plastique dans lequel tu met les piles (desfois qu'il y ai un faux contact)
Réponse avec citation
  #18  
non lus 14/04/2010, 00h48
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Pentax K-m + 18-55 + 50-200 + 50 + 28
 
Messages: 9
210 Photiz - Faire un don
non les diode rouge et verte ne sallume pas :s je vais me pencher sur le rack en plastique bien que je n'en ai quun
Réponse avec citation
  #19  
non lus 22/04/2010, 13h19
Avatar de Rufus
Membre
Ma pratique de la photo: Passionné de photo
Matériel: un cerveau....du moins je crois...
 
Messages: 2 519
25785 Photiz - Faire un don
Même panne pour moi sur un KF36, vais tenter de le dépoiler pour rechercher le condo, vous tiens au jus si j'arrive a le ressusciter ... 5 minutes avant de mourir... tu vis encore !
Réponse avec citation
  #20  
non lus 23/04/2010, 08h28
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 414
51595 Photiz - Faire un don
bonjour Oreille,
Non je n'ai pas le système Cactus mais je ne le regrette pas car depuis 2007 où je parcours les forums photos je trouve au moins une fois une panne système signalée par un internaute. Je sais certains sont contents de leur Cactus chinois mais sur les forums ils sont plus rares que ceux qui s'en plaignent.
Pour moi, j'ai opté pour l'utilisation de 2 flashs déportés pilotés par le P-TTL de mon boitier.
cordialement
myrddin13
Réponse avec citation
  #21  
non lus 23/04/2010, 10h08
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 354
2095 Photiz - Faire un don
Citation:
Posté par myrddin13 Voir le message
bonjour Oreille,
Non je n'ai pas le système Cactus mais je ne le regrette pas car depuis 2007 où je parcours les forums photos je trouve au moins une fois une panne système signalée par un internaute. Je sais certains sont contents de leur Cactus chinois mais sur les forums ils sont plus rares que ceux qui s'en plaignent.
Pour moi, j'ai opté pour l'utilisation de 2 flashs déportés pilotés par le P-TTL de mon boitier.
cordialement
myrddin13
a bon j'ai j'ai pas le kf36, mais jamais eu de problème avec les cactus triggers. Et je croie pas que je suis le seul.
Réponse avec citation
  #22  
non lus 23/04/2010, 10h14
Avatar de Oreille
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 450D
 
Messages: 1 338
9535 Photiz - Faire un don
Non, tu es loin d'être le seul ! (j'ai les miens depuis octobre, 5 flashs et aucun problème qui ne soit pas de mon fait. Ils ont du faire plus de 6000 photos entre les shootings collectifs et une animation !) Et autour de moi, je ne connais aucun mécontent. Mais c'est le propre des forums. Si on se base dessus, le 7d est plein de pixels morts, l'af du 5dII est naze, photoshop n'est pas stable, etc. tout simplement parce qu'il y a majoritairement deux raisons d'ouvrir un sujet sur virusphoto et ses voisins : demander un conseil pour un achat ou résoudre un problème. Ça n'en fait pas une généralité.
Réponse avec citation
  #23  
non lus 23/04/2010, 10h56
Membre
Ma pratique de la photo: Aucune connaissance
Matériel: Kodak Fun Flash
 
Messages: 417
4995 Photiz - Faire un don
Citation:
Posté par myrddin13 Voir le message
bonjour Oreille,
Non je n'ai pas le système Cactus mais je ne le regrette pas car depuis 2007 où je parcours les forums photos je trouve au moins une fois une panne système signalée par un internaute. Je sais certains sont contents de leur Cactus chinois mais sur les forums ils sont plus rares que ceux qui s'en plaignent.
Pour moi, j'ai opté pour l'utilisation de 2 flashs déportés pilotés par le P-TTL de mon boitier.
cordialement
myrddin13

Sur n'importe quel sujet et n'importe quel forum on trouvera toujours 10% de satisafait et 90% d'insatisfait !! Rien de plus normal que 9 utilisateurs mécontant le signal alors que celui qui n'a pas de problème ne viendra pas ouvrir un topic pour dire " Yeah ca fonctionne". Faite l'essais avec n'importe quel voiture, camescope, télé ....
Afin de ratraper les stats j'ai 4 KF 46 et autant de Trigger dont je suis satisfait.

Pour info le P(E..)-TTL n'est pas un sytème de pilotage de flash, mais un système de mesure d'exposition. La fonction P-TTL indique simplement une connection entre les flash déportés (pilotés la plupart du temps par un signal radio ou infra-rouge que les constructeur appel "servo déclancheur") et le sytème de mesure d'exposition TTL de l'APN. Ce sytème permet une exposition correct de la scène de prise de vue sans se poser trop de question et avec une réactivité certaine tant que l'on applique aucun modeleur ou changement d'orientation des flash.
Bref tous les sytèmes on leur "pour et contre" et comparont ce qui est comparable

Antho

Arff le 7D plein de pixel mort !! et moi qui vennait d'investir grrrr pas glop tout ça

Dernière modification par AnthoCyane 23/04/2010 à 10h58. Motif: 7D or not 7D
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« problème de MAP avec un D90 | K20D : emplacement de la carte SDHC qui ne se locke plus ! »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.