.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Victime d'Erreur 58 sur mon D5D

Aller au premier non-lu
  #1  
non lus 07/09/2007, 22h27
Avatar de vmatphotos
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D90 + 18~200VR + 50f1.8 + trépied
 
Messages: 99
1000 Photiz - Faire un don
Angry

Victime d'Erreur 58 sur mon D5D


Bonsoir.

Je vie actuellement la malheureuse expérience de l'ERREUR 58, tant redoutée des possésseurs de Konica-Minolta Dynax 5/ 7D .

Le symptôme : lors d'une remise en route après une période d'inutilisation (pour moi, 1 semaine !!!), à la première photo, l'appareil se bloque, il n'est plus possible d'enclencher les photos suivantes et le message "Err" apparaît dans le viseur.
La solution (qui ne marche pas pour moi, sniff) : éteindre et remettre en route.
Le problème peut être aléatoire, se produire une seule fois ou plus.

Moi je suis dans la situation de blocage total !

Le problème est connu et pas assez largement diffusé :
- site KM Canada
- Forum DxD/Alpha
- Forum Dyxum

D'après KM, la réparation est gratuite, même depuis le transfert chez Sony.
(enfin, même si c'est sous le coup de la garantie de 2 ans réglementaire en Europe, mon appareil est juste à la bonne date -> 08/10/2007)
Voilà, il ne me reste plus qu'à contacter le SAV (Photo Cine MS) et espèrer que tout se passera bien.
(il n'y a plus qu'à attendre lundi matin première heure)

Si vous avez eu la même expérience ou un contact avec PhotoCineMS (positif ou négatif) merci de partager pour éviter les problèmes.

-- Vincent M.
(sans appareil et qui est bien triste)
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 08/09/2007, 13h14
Avatar de mounette
Membre
Ma pratique de la photo: Pratique régulière
Matériel: sony T100 et Alpha 100
 
Messages: 164
1125 Photiz - Faire un don
Bonjour
Pour te rassurer, j'ai été victime, sur mon A1, d'un problème de capteur, bien connu sur ces appareils. Bien que l'appareil soit de plus de 3 ans, donc hors garantie, j'ai envoyé un mail à PhotoCineMS qui m'a demandé de lui retourner l'appareil avec la facture. Chose faite, et aussitôt un mail avec un numéro de réparation personnel pour pouvoir suivre, et un délai de 3 semaines annoncé.
J'ai récupéré mon appareil, comme neuf, au bout de 15 jours seulement, sans dépenser un sou.
Tu peux donc t'adresser à PhotoCineMS sans aucune crainte. Je ne suis pas la seule à avoir eu des contacts positifs avec eux.
Bon courage
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Praktica PLC3 | Sigma 20mm ou 24 f1.8, vous connaissez? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.