.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Filtre polarisant et bruit

Aller au premier non-lu
  #1  
non lus 22/03/2010, 22h13
Sid Sid est déconnecté
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 450D, 7D, 17-50 2.8 Tamron, 100 mm 2.8 L Macro, 50 1.8 II
 
Messages: 26
345 Photiz - Faire un don

Filtre polarisant et bruit


Bonjour,

Voilà je me tourne vers vous car j'ai une petite question suite à une mésaventure , heureusement je sais que le forum est fréquenté par des gens très compétents

Voilà j'ai dernièrement pas mal shooté avec un filtre polarisant et grande surprise lorsque j'ai sorti les photos sur ordinateur, la plupart sont bruitées voir floues alors que celles-ci ont toutes été prises à 200 iso.

Je voulais savoir si cela pouvait venir directement du filtre polarisant ?

Voici un crop à 100% pour exemple :

Exif :

200 iso
33 mm
f/20
1/80 s



Merci d'avance
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 23/03/2010, 00h16
Avatar de tonyn
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon
 
Messages: 4 116
80455 Photiz - Faire un don
Avec le pola, tu perds de la lumière (jusqu'à 3 diaph'), et tu fermes en plus à F20 ... C'est pas l'ouverture qui te donne le max de ton objo ... Essaie à F9,F11 ...
Réponse avec citation
  #3  
non lus 23/03/2010, 00h36
Avatar de cyberien
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 50D et 5D grippés
 
Messages: 3 396
18060 Photiz - Faire un don
Citation:
Posté par tonyn Voir le message
Avec le pola, tu perds de la lumière (jusqu'à 3 diaph'), et tu fermes en plus à F20 ... C'est pas l'ouverture qui te donne le max de ton objo ... Essaie à F9,F11 ...
+1, f/20, c'est trop et 1/80è c'est faible sans doute un léger flou de bougé.

C'est quoi comme pola ? Cela dit, bon ou moyen, je ne vois pas pourquoi il apporterait du bruit.
Réponse avec citation
  #4  
non lus 23/03/2010, 00h40
Sid Sid est déconnecté
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 450D, 7D, 17-50 2.8 Tamron, 100 mm 2.8 L Macro, 50 1.8 II
 
Messages: 26
345 Photiz - Faire un don
Merci pour vos réponses

Citation:
Posté par cyberien Voir le message
+1, f/20, c'est trop et 1/80è c'est faible sans doute un léger flou de bougé.

C'est quoi comme pola ? Cela dit, bon ou moyen, je ne vois pas pourquoi il apporterait du bruit.

Le filtre c'est un TIFFEN acheté au US je ne sais pas ce que ça vaut.
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« portrait | Photo de badminton »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.