.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : D90 probleme avec mode A

Aller au premier non-lu
  #1  
non lus 02/03/2010, 16h10
Membre
Ma pratique de la photo: Pratique régulière
Matériel: d610 50mm 70/300 12/24
 
Messages: 41
380 Photiz - Faire un don

D90 probleme avec mode A


Bjrs
J'ai un problème avec le mode Aperture, mais je crois que ça le fait aussi en mode vitesse.
Quand je tourne la bague de vitesse ou d'ouverture, j'ai l'image qui s'obscurcit ou s'éclaircit par la modification de la correction de l'exposition.
C'est très gênant, car il faut que je vérifie si la correction d'exposition est bien au neutre ou à zéro après chaque modification d'ouverture.
Quelques possesseurs de D9à ont ils un truc ou une explication ?

Par avance merci pour vos lumières
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 02/03/2010, 16h16
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
T'aurais pas le bouton de profondeur de champ bloqué ??
Parce qu'apparemment ça ferme le diaph pendant la visée (alors qu'il devrait rester grand ouvert)...
Réponse avec citation
  #3  
non lus 02/03/2010, 16h26
Membre
Ma pratique de la photo: Pratique régulière
Matériel: d610 50mm 70/300 12/24
 
Messages: 41
380 Photiz - Faire un don
Non, il n'est pas bloqué.
Petit rectificatif, c'est en tournant la molette primaire que la correction d'exposition change.
Réponse avec citation
  #4  
non lus 02/03/2010, 16h31
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor(20+85+300) - Sigma(35+50+150)
 
Messages: 5 713
82190 Photiz - Faire un don
C'est laquelle la primaire ? devant ou derrière ?

Enfin c'est normal de toute façon, une modifie l'ouverture (ou la vitesse en mode S), l'autre modifie la valeur de l'exposition de -2 à +2 IL
Réponse avec citation
  #5  
non lus 02/03/2010, 16h38
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Essaye d'enlever l'optique, nettoyer le contacts etc...
parce que c'est pas normal en effet qu'il envoi le signal de fermeture de diaph qui doit se faire quand soit on appuie sur le bouton de PDC ou au moment du déclenchement.
Réponse avec citation
  #6  
non lus 02/03/2010, 17h12
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor(20+85+300) - Sigma(35+50+150)
 
Messages: 5 713
82190 Photiz - Faire un don
Heu, c'est moi qui pige pas, c'est bien dans le viseur que ça s'obscurcit ? Parce que quand je lis, l'image s'obscurcit, c'est le résultat, pas la visée
Réponse avec citation
  #7  
non lus 02/03/2010, 17h17
Avatar de dolphin
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D700 - 50/1.8 - 85/1.8 - 180/2.8 - Tamron 28-75 ...
 
Messages: 9 741
50671 Photiz - Faire un don
Bin .... je crois pas que sur le D90 on puisse avoir l'image en direct sur l'écran ? C'est un réflex, donc c'est dans le viseur qu'on voit l'image (optique) ?

Parce que ne effet si c'est sur l'image finale.... là faut revenir au b.a.ba de la photo classe maternelle (parce que c'est totalement normal dans ce cas là).
Réponse avec citation
  #8  
non lus 02/03/2010, 17h28
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 687
5215 Photiz - Faire un don
@ dolphin, il y'a bien un mode live view sur le d90 .

Sinon pour la question de base, tout est normale chez moi à ce niveau, à moins que comme les copains, j'ai un doute sur le réel sens de la question...
Réponse avec citation
  #9  
non lus 03/03/2010, 04h39
Avatar de philippegabriel
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D800E
 
Messages: 1 580
10535 Photiz - Faire un don
a mon avis. si j'ai bien compris ..... (suis pas certain), si tu es en mode A, c'est la molette sur l'avant de l'appareil qui influe sur l'ouverture et la molette sur l'arriere qui corrige l'exposition. Donc si tu tournes la molette arriere, tu changes l'exposition et en mode priotite vitesse, c'est pareil a part que la molette sur l'avant influe sur la vitesse.
Ou alors, tu as joue avec les parametres et inverse le role de 2 molettes (je ne sais plus si c'est possible ?) .....
Réponse avec citation
  #10  
non lus 03/03/2010, 09h51
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 420
51625 Photiz - Faire un don
bonjour,
Revois le paramétrage de tes commandes effectivement. Soit tu ré-initialises aux réglages usine, soit tu prends ta notice et tu parcours les menus pour voir les commandes non réglées selon tes goûts.
Cordialement
myrddin13
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« Compatibilité flash | Concernant le Tamron 17-50 sur 50D. »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.