.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Aller au premier non-lu
  #1  
non lus 26/02/2010, 17h51
Avatar de bmxer19
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 5D Mark II
 
Messages: 20
320 Photiz - Faire un don

Pliage broche carte mémoire 5D MarkII


Salut à tous,

Je suis dans un état de tristesse immense car mon 5DMarkII est en rade suite à une broche plié dans le lecteur de carte mémoire ( ce qui semble physiquement impossible et pourtant...) du jamais vu selon les revendeurs et d'autres collègues photographes bref, je suis deg car en plus de l'immobilisation (c'est mon seul boitier et ça me pousse dangereusement vers l'achat avancé d'un 7D en +...) il ya peu de chance que ça soit pris en garantie...alors que je ne l'ai pas endommagé volontairement, je n'ai même pas forcer rien, j'ai juste était surpris que le boitier ne reconnaisse plus aucune cartes mémoires...

Ma question est donc : Avez vous déjà eu ce genre de panne ? est-ce passé en garantie ? et à votre avis, mais j'en suis déjà presque sure... est ce que ça va me couter cher... ?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 26/02/2010, 18h11
Avatar de yukifab
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 5D MkII
 
Messages: 251
1975 Photiz - Faire un don
en lisant le titre j'avoue que je me suis dis comment est-ce possible
A mon avis ils vont effectivement considérer que cela est dû à une mauvaise utilisation
Désolé pour toi
Réponse avec citation
  #3  
non lus 26/02/2010, 18h18
Avatar de red
red red est déconnecté
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon 5D, Canon 24-70 f2.8L et 70-200 f2.8L
 
Messages: 1 013
5690 Photiz - Faire un don
J'avais le même problème sur mon 400D à la réception. Première CF que j'enfonce, boum, plié, argh

J'avais pris un couteau et redressé la pointe un peu, puis je l'ai choppée avec une pince a épiler et l'ai remise droite. Aucun soucis depuis.

Tente ta chance, foutu pour foutu... Ca passera pas en garantie de toute façon. S'il est neuf, tu peux dire que tu l'a reçu comme ça, je l'avais fait pour un disque dur IDE une fois (j'avais pété une broche en montant la nappe a l'envers.)
Réponse avec citation
  #4  
non lus 26/02/2010, 18h35
Avatar de bmxer19
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 5D Mark II
 
Messages: 20
320 Photiz - Faire un don
J'ai bien essayer de la redresser mais c'est super étroit et impossible de la remettre en place sans forcer comme un malade et en prenant le risque d'en détruire d'autres donc j'ai préféré l'envoyer en SAV quand même...
Réponse avec citation
  #5  
non lus 26/02/2010, 18h37
Avatar de bmxer19
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 5D Mark II
 
Messages: 20
320 Photiz - Faire un don
Sniff moi qui voulait acheter un nouvel objectif... les réparations vont retarder tout çà
Réponse avec citation
  #6  
non lus 26/02/2010, 19h12
Avatar de Lilutch
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS
 
Messages: 985
7175 Photiz - Faire un don
J'ai fait pareil sur mon 400d, sauf que ça n'a jamais posé aucun problème. Je pense que ça doit faire 6mois maintenant et tout fonctionne normalement. J'avais essayé de la redresser et la broche s'était arraché, par contre je ne sais pas pour toi, mais chez moi la base de la broche est encore en place (donc cassée plutôt qu'arrachée). Ca a peut-être une influence. Courage pour le sav !

Réponse avec citation
  #7  
non lus 26/02/2010, 20h28
Avatar de fotomatt
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D300 & Nikon D80
 
Messages: 5
90 Photiz - Faire un don
J'ai eu le même soucis sur mon D300 (j 'ai inséré la CF dans le mauvais sens pendant que je discutais). Bilan: 15 jours chez Nikon à Paris et 200 euros plus tard je reçois mon appareil qui remarche nickel.
La pièce à remplacer ne coûte rien, mais il faut démonter l'appareil puis le remonter, puis le régler...
C'es la fête quoi !
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Mise à jour firmware Canon EOS 500D | Photo de handball »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 3,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.