.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Aller au premier non-lu
  #1  
non lus 22/02/2010, 18h50
Avatar de Kurios
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D80 + Kikkor 18-200 VRII+ Sigma 70-200
 
Messages: 15
120 Photiz - Faire un don
Thumbs down

Incompréhension sur le D80


Bonjour à tous

Suite à une discussion plus bas sur les flash asservis j'ai décidé de rechercher à nouveau comment faire pour faire fonctionner mon SB-600.

Quand je l'ai reçu j'ai cru qu'en fait j'avais choisi le mauvais flash, que ce n'était pas possible de l'utiliser en flash asservi avec en flash primaire mon flash intégré.

En effet dans le menu de mon appareil je ne trouvais pas d'endroit qui permette de faire les réglages nécessaires.

Or en lisant certains d'entre vous j'ai encore moins compris pourquoi puisque d'après ce que je comprenais je devais normalement pouvoir le faire.

C'est donc en fouillant plus en détail dans mon manuel que je me suis rendu compte d'un soucis...

Il me manque des partie dans le menu de mon appareille apparemment.

En effet le manuel présente des chapitres et notamment ceux nécessaires aux réglages pour les flash asservis que je ne retrouve pas dans mon appareil.

Il y a selon le manuel dans la partie réglage personnalisé 32 chapitres pour régler les détails de l'appareil.

Pourtant dans mon appareil il n'y a que 10 de ces chapitres...

des chapitres qui manquent... des choses que je n'avais remarqué... la honte...

il me manque correction d'exposition, pondéré centrale... commande FUNC...mémorisation AE etc etc...

Alors là j'ai vraiment peur sachant que mon appareil est plus garantie d'avoir raté un défaut de fabrication...

Est-ce que c'est normal? Sinon y a-t-il un moyen d'arranger ça?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 22/02/2010, 19h02
Membre
Ma pratique de la photo: Passionné de photo
Matériel: D610 - Nikkor(20+85+300) - Sigma(35+50+150)
 
Messages: 5 713
82190 Photiz - Faire un don
En quel mode es-tu ?

Si tu es en AUTO, P ou alors un mode inutile du genre portrait, macro, scène de nuit, prendre la photo d'une main avec le bras sous le genou droit et en mettant son index gauche sur le nez, il y a de fortes chances que le menu soit incomplet...
Réponse avec citation
  #3  
non lus 22/02/2010, 19h24
Avatar de Kurios
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D80 + Kikkor 18-200 VRII+ Sigma 70-200
 
Messages: 15
120 Photiz - Faire un don
j'ai essayé sur P,M,A et S
Réponse avec citation
  #4  
non lus 22/02/2010, 20h01
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D80, 18-200 VR
 
Messages: 21
205 Photiz - Faire un don
Bonjour,

j'ai le même matériel, il faut choisir "complet" au lieu de "simple" dans menu CSM/config pour avoir accès aux options au-delà de 10.
et être en P, S, A ou M sinon les menus sont grisés.
Réponse avec citation
  #5  
non lus 22/02/2010, 20h18
Avatar de Kurios
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D80 + Kikkor 18-200 VRII+ Sigma 70-200
 
Messages: 15
120 Photiz - Faire un don
Raaaaaa je vous aime vous êtes mon dieu!!!

Merci vraiment beaucoup je me sentais dégouté!
et demain je reçois mon 18-200 VRII que du bonheuuuuuur!

Merci
Réponse avec citation
  #6  
non lus 22/02/2010, 21h51
Avatar de cuttysat
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: D80
 
Messages: 189
1330 Photiz - Faire un don
J'avais le même problème avec mon Nikon D40, j'allais te donner la solution mais j'arrive trop tard...
Réponse avec citation
  #7  
non lus 22/02/2010, 23h38
Avatar de Kurios
Membre
Ma pratique de la photo: Je débute
Matériel: Nikon D80 + Kikkor 18-200 VRII+ Sigma 70-200
 
Messages: 15
120 Photiz - Faire un don
héhé merci quand même beaucoup.
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« ( Canon 1000d ) mon PC ne le reconnait pas | arghhhh... Compatibilité tamron 17-50 et D700 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 1 vote(s), moyenne 2,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.