.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Mise en veille flash sur cactus v4

Aller au premier non-lu
  #1  
non lus 17/02/2010, 13h50
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 97
1540 Photiz - Faire un don

Mise en veille flash sur cactus v4 [RESOLU]


Bonjour,

J'ai acheté dernièrement un set cactus v4 pour déporter mon flash, speedlite 430 EX.

Ce dernier se met en veille rapidement, et impossible de le mettre en mode "normal" sans le rallumer.

Le fait de vouloir prendre une photo avec le flash en veille, ne le fait pas réagir. Et de ce fait, la photo est prise sans flash. Même avec des piles neuves, le problème se produit.

J'espère être clair.

Y a-t-il un réglage qui permettrait de désactiver cette mise en veille (ou autre) ?

D'avance merci de votre retour.

Dernière modification par polls 17/02/2010 à 15h50.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 17/02/2010, 13h58
Avatar de tabata
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D + 17-40 f4 + 50f1.4 +135f2 + 430exII + S90
 
Messages: 1 827
10937 Photiz - Faire un don
tu dois appuis sur le voyant lumineux pilot pour reactiver ton flash sinon peut desactiver le coupure d'alim auto dans les fonctions personnalisé de ton flash ..


Ps il faut lire les notices
Réponse avec citation
  #3  
non lus 17/02/2010, 14h14
Avatar de Oreille
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 450D
 
Messages: 1 338
9535 Photiz - Faire un don
Rah, je ne retrouve pas ma notice et ce truc m'agace également, donc je m'abonne à cette discussion, des fois que...
Réponse avec citation
  #4  
non lus 17/02/2010, 14h18
Avatar de titifly
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon
 
Messages: 20
755 Photiz - Faire un don
Si je me souviens bien c'est la C-fn 1 qu'il faut changer sur ton flash. Encore une fois si ma mémoire ne me fait pas défaut il faut passer cette C-fn à 0 pour ne plus avoir la mise en veille.
Réponse avec citation
  #5  
non lus 17/02/2010, 14h32
Avatar de tabata
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D + 17-40 f4 + 50f1.4 +135f2 + 430exII + S90
 
Messages: 1 827
10937 Photiz - Faire un don
je confirme, il faut passer la fonction C.FN-01 sur 01
Réponse avec citation
  #6  
non lus 17/02/2010, 15h49
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 97
1540 Photiz - Faire un don
Merci à tous pour vos commentaires.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Problème de Mise au point | besoin d'un avis sur un trepied gitzo »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.