.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Les rencontres et sorties » Proposer une rencontre

Aller au premier non-lu
  #196  
non lus 27/04/2009, 12h59
Avatar de Ktatonic
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Boitier & Objectifs
 
Messages: 184
1315 Photiz - Faire un don
Popov, excellent, imagé c'est bien mieux !
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #197  
non lus 27/04/2009, 13h11
Avatar de Kelwin
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 7D
 
Messages: 91
2365 Photiz - Faire un don
Merci les gars.Je vais essayer cet après-midi.

Francis
Réponse avec citation
  #198  
non lus 27/04/2009, 15h01
Avatar de Kelwin
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 7D
 
Messages: 91
2365 Photiz - Faire un don
Ca ne fonctionne toujours pas.

1.Je clique droit sur l'image agrandie de mon blog.
2.Une fenêtre apparait.Mais ce nest par marqué "copier l'adresse de l'image" mais seulement "copier" .
3.Je clique sur copier et je retourne dans virus.
4.Je clique sur inserrer une image mais une fenêtre jaune me demande si je suis d'accord de continuer.
5. Je clique desus et là la petite fenêtre apparait.
6.Je clique dessus et je colle.
7.L'adresse s'inscrit dans mon méssage entre les balises [IMG][/IMG].
8.Je clique sur prévisualiser et l'image n'apparait pas.Plutôt une croix rouge dans un carré.

Que passa ?

Francis
Réponse avec citation
  #199  
non lus 27/04/2009, 15h51
Avatar de Ktatonic
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Boitier & Objectifs
 
Messages: 184
1315 Photiz - Faire un don
Citation:
Posté par Kelwin Voir le message
Ca ne fonctionne toujours pas.

1.Je clique droit sur l'image agrandie de mon blog.
2.Une fenêtre apparait.Mais ce nest par marqué "copier l'adresse de l'image" mais seulement "copier" .
3.Je clique sur copier et je retourne dans virus.
4.Je clique sur inserrer une image mais une fenêtre jaune me demande si je suis d'accord de continuer.
5. Je clique desus et là la petite fenêtre apparait.
6.Je clique dessus et je colle.
7.L'adresse s'inscrit dans mon méssage entre les balises [IMG][/IMG].
8.Je clique sur prévisualiser et l'image n'apparait pas.Plutôt une croix rouge dans un carré.

Que passa ?

Francis

Et là, au point deux, tu as le mot "Propriétés" il est tout en bas de la liste qui apparait après en faisant le clic droit, et la une nouvelle fenêtre vient et il doit y avoir une ligne Adresse (Url) ou Emplacement suivi d'un lien, ben tu le copies et colles entre les balise [IMG] et [/IMG]
Réponse avec citation
  #200  
non lus 27/04/2009, 18h10
Avatar de Kelwin
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 7D
 
Messages: 91
2365 Photiz - Faire un don
Merci de te pencher sur mon problème.
Mais : J'arrive à recopier mon url entre les balises dans le méssage que je veux envoyer.
Exemple: Dans mon méssage j'ai:


Malgré cette adresse qui à l'air correcte,je n'arrive pas à voir l'image quand je prévisualise.
Réponse avec citation
  #201  
non lus 27/04/2009, 19h10
Avatar de Ktatonic
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Boitier & Objectifs
 
Messages: 184
1315 Photiz - Faire un don
Voilà Une image, pour être sur qu'on a la même situation.



Donc, j'ai mis les images l'une sur l'autre, à droite tu as le premier menu, en faisant clic droit, puis à gauche la fenêtre qui apparait, en rouge le lien que tu dois copier, attention, il faut bien que tu sélectionne tout le lien, ça commence toujours par http, et fini presque toujours par.jpg, ou un format photo que tu as décidé toi !
Réponse avec citation
  #202  
non lus 27/04/2009, 20h05
Avatar de Kelwin
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 7D
 
Messages: 91
2365 Photiz - Faire un don
J'ai pas les même fenêtres que toi quand je clique droit sur l'image du blog
Dans la fenêtre "propriété" Il y a bien l'adresse (url) mais pas emplacement.

En somme tout ça c'est pour arriver à copier l'url dans le méssage.
Mais si je l'écris moi-même lettre par lettre dans le méssage et entre les balises,je pense que but est atteint.
Même avec l'adresse bien recopiée dans le méssage,si je prévisualise ça ne fonctionne pas.Je pense que j'ai un problème lié avec mes options de Virus.
J'ai regardé,tout semble bien coché.
C'est pas grave,je veux pas t'embêter plus longtemps avec ça.

Merci

Francis
Réponse avec citation
  #203  
non lus 27/04/2009, 20h38
Avatar de Ktatonic
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Boitier & Objectifs
 
Messages: 184
1315 Photiz - Faire un don
Citation:
Posté par Kelwin Voir le message
J'ai pas les même fenêtres que toi quand je clique droit sur l'image du blog
Dans la fenêtre "propriété" Il y a bien l'adresse (url) mais pas emplacement.

Haaa, ben ça va aussi normalement, mais il faut bien tout copier le lien.

Citation:
Posté par Kelwin Voir le message
Même avec l'adresse bien recopiée dans le méssage,si je prévisualise ça ne fonctionne pas.Je pense que j'ai un problème lié avec mes options de Virus.
J'ai regardé,tout semble bien coché.
C'est pas grave,je veux pas t'embêter plus longtemps avec ça.

Et si tu fais pas de prévisualisation, t'envoies directement ?
Réponse avec citation
  #204  
non lus 27/04/2009, 23h48
Avatar de Kelwin
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 7D
 
Messages: 91
2365 Photiz - Faire un don
J'envoie diret.

Réponse avec citation
  #205  
non lus 27/04/2009, 23h49
Avatar de Kelwin
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 7D
 
Messages: 91
2365 Photiz - Faire un don
Ca marche pas !
Réponse avec citation
  #206  
non lus 27/04/2009, 23h54
Avatar de Kelwin
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 7D
 
Messages: 91
2365 Photiz - Faire un don
Voilà ce que j'ai tapé:

Réponse avec citation
  #207  
non lus 27/04/2009, 23h58
Avatar de Kelwin
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 7D
 
Messages: 91
2365 Photiz - Faire un don
Je recommence sans les balises.

(http://www.virusphotoblogs.com/objec...p?showimage=75)

Les balises:
[IMG] [/IMG]
Réponse avec citation
  #208  
non lus 28/04/2009, 00h32
Avatar de Kelwin
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 7D
 
Messages: 91
2365 Photiz - Faire un don
Réponse avec citation
  #209  
non lus 28/04/2009, 00h38
Avatar de Kelwin
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon EOS 7D
 
Messages: 91
2365 Photiz - Faire un don
Réponse avec citation
  #210  
non lus 28/04/2009, 08h27
Avatar de Ktatonic
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Boitier & Objectifs
 
Messages: 184
1315 Photiz - Faire un don
Je comprend pourquoi ça ne va pas, car c'est pas l'adresse d'une photo, mais d'une page de ton blog où se trouve la photo.

Es-tu certain que tu as fait clique droit sur la photo et pas à coté ??? désolé de poser une question si bête, car si je regarde le lien que tu as entre paranthèse, il s'agit de l'adresse d'une page de ton blog, et pas d'une photo... ton lien que tu copie entre [img] et [/img] dois commencer par "http://" et finir par ".jpg" et si tu regarde le lien que tu as mis, ça ne fini pas par ".jpg"
Réponse avec citation
VirusPhoto » Forum » Les rencontres et sorties » Proposer une rencontre

Réponse

Discussion précédente / suivante dans cette rubrique :
« Thionville, Metz et alentours | région st Nazaire »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Note: Note de la discussion : 3 vote(s), moyenne 4,00.

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.