.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie argentique

Noter la discussion : Bruit bizarre sur mon boitier argentique

Aller au premier non-lu
  #1  
non lus 26/01/2010, 20h32
Avatar de slidermath
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon eos 500 d et pentax k 1000
 
Messages: 11
725 Photiz - Faire un don

Bruit bizarre sur mon boitier argentique


Bonjour tout le monde,
depuis peu de temps je remarque un bruit bizarre quand je prend une photo avec mon boitier argentique, aprés que l'obturateur se referme j'entends un bruit bizarre comme un ressort je ne sais pas comment décrire ce bruit, j'ai un peu inspecté mon boitier tout a l'air de bien fonctionner, quelqu'un serait d'ou pourrait provenir ce bruit et si il pose probleme.
Merci
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 01/02/2010, 19h56
Nouveau membre
Ma pratique de la photo: La photo est mon métier
 
Messages: 3
55 Photiz - Faire un don
BOnjour,

Ton boîtier est un K1000 je crois d'après tes infos. La mécanique d'un boîtier est très complexe, il y a des dizaines de ressorts, de cames, difficile de te répondre avec pertinence. Mais bon, si l'obturateur fonctionne bien, que l'armement se fait sans problème et que les vitesses sont correctes, tout semble aller bien.

Beaucoup de problèmes des Pentax argentiques viennent de l'armement, surveille ce point, la panne survient quand il est impossible d'armer ou que le le levier arme dans le vide.

Stéphane
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie argentique

Réponse

Discussion précédente / suivante dans cette rubrique :
« N&B ou couleur modifié en N&B sur Lightroom? | OM10 miroir bloqué »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.