.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : problème flash D60

Aller au premier non-lu
  #1  
non lus 12/01/2010, 20h31
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Nikon D60
 
Messages: 13
90 Photiz - Faire un don

problème flash D60


Bonsoir,

je viens de remarquer un problème sur mon nikon D60.
Lorsque je veux utiliser le flash, en mode auto par exemple, le clapet s'ouvre quand je déclenche mais il ne flash pas. Quand le clapet est ouvert, à chaque déclenchement on entend le bruit du crochet qui est censé retenir le clapet.

Que faire ?

Merci d'avance.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 12/01/2010, 22h17
Avatar de Takam
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D300S
 
Messages: 129
2225 Photiz - Faire un don
Si tu es toujours sous garantie => LE SAV ...

Si non , le magasin de photo le plus proche... Je ne pense pas que tu sauras régler ça toi-même malheureusement...

Si tu te mets en mode manuel et que tu sors le flash et que tu déclenches, est ce qu'il y a un coup de flash?
Réponse avec citation
  #3  
non lus 12/01/2010, 22h38
Nouveau membre
Ma pratique de la photo: Je débute
Matériel: Nikon D60
 
Messages: 13
90 Photiz - Faire un don
En manuel non plus ça ne flash pas.

Ok, je suis bon pour une réparation alors.

Merci en tous cas !
Réponse avec citation
  #4  
non lus 12/01/2010, 23h30
Avatar de noarno
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 971
16385 Photiz - Faire un don
j'ai eu le meme probleme sur mon D40,
direct en SAV, reparé en 2 mois .... C'est la 3eme fois que j'entend ce genre de probleme sur les D40 / D60
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Matériel pour photo animalière | Température des bains ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.