.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème de flash

Aller au premier non-lu
  #1  
non lus 08/01/2010, 18h47
Nouveau membre
Ma pratique de la photo: Je débute
 
Messages: 4
55 Photiz - Faire un don

Problème de flash


Bonjour, j'ai un Panasonic FZ28 depuis un peu plus de 6 mois, et tout à l'heure je suis sortie faire des photos de la neige... Tout en restant sous une terrasse pour ne pas risquer de mouiller mon appareil. Quand j'ai commencé à prendre des photos, j'ai remarqué que pendant la prise (après avoir appuyé sur le déclencheur donc), les zones cramées se mettaient à clignoter en noir, chose que mon appareil n'avait jamais fait.
Autre souci: cela est peut-être dû à un manque d'attention de ma part, mais après avoir voulu prendre en photo des gouttes à travers une vitre avec un flash (j'ai voulu un peu tout essayer...), j'ai remarqué que celui-ci produisait deux éclairs successifs, alors qu'il me semblait n'en faire qu'un avant. Mais ceci, comme je l'ai déjà dit, est peut-être dû à un manque d'attention, car cela faisait plus de deux mois que je n'avais pas pris la moindre photo faute d'inspiration et de temps... Qu'en pensez-vous, est-ce normal?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 08/01/2010, 19h13
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 409
51570 Photiz - Faire un don
bonjour,
Les zones noirs sont des avertissements de sur-exposition de ton clichés sans doute les zones enneigées.
Quand aux 2 éclairs flash il s'agit de la mesure du flash intégré pour yeux rouge un pré-flash pour fermer l'iris des yeux du sujet puis l'éclair principal pour prendre la photo. Dans les 2 cas il s'agit de mauvais réglages de ta part.
Soit tu es en mode IA (tout auto avec recherche de modes scènes approchantes ) et les conditions de ta prise de vue déconcerte ton appareil et il adopte la solution approchante la moins mauvaise,soit tu as "bidouillé" les réglages (je pense au flash réglé sur le mode anti-yeux rouge) et je te conseille de revenir (voir notice) aux réglages d'usine.
cordialement
myrddin13
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« panne stylet wacom (suite mess precedent) | D40 + Firmware »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.