.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Photos bleues

Aller au premier non-lu
  #1  
non lus 26/12/2009, 15h42
Avatar de YannCo
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 1 039
8590 Photiz - Faire un don

Photos bleues


Salut,

Bon, là c'est ma 3ème sortie où ça me fait ça, quasiment 2 photos sur 3 sortent bleues ! bien plus bleues qu'un soucis de balance des blancs, un bleu comme si opn avait chercher à rendre la photo bleue !

J'ai tenté de réinitialiser tous les paramètres de l'appareil, on ne sait jamais une option ... non pareil, et ça ne le fait pas sur toutes les photos, même lieu, même heure 3 photos 1 correcte 2 bleues !

Voilà ce que j'appelle une photo bleue



Et là, certes un brin froide mais acceptable comparé à celle du dessus



A quoi ça peut être du ?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 26/12/2009, 16h18
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 411
51580 Photiz - Faire un don
bonjour,
Bien qu'ayant le clone du K20D je ne connais pas les particularités du K-m. Je soupçonne la balance des blancs (en manuelle sur tes photos) de ne pas être réglée à la lumière du jour (5000°K).
Places-toi en BdC auto et prends une photo à l'extérieur en tout Auto. Vois si le résultat s'est modifié.
Sinon c'est ton capteur et là SAV.
cordialement
myrddin13
Tiens au courant de la suite SVP
Réponse avec citation
  #3  
non lus 26/12/2009, 16h23
Avatar de YannCo
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 1 039
8590 Photiz - Faire un don
Je suis sur le ***, effectivement ma balance des blancs était sous "Tungstene", mais ça fait quelques jours que ça me fait ça et ... ben je vais faire des essaies car je ne sais pas depuis quant je suis en Manuel, je me soucie peu de ça vu que le Raw permet une agréable souplesse de correction en post traitement.

Ben un grand merci, j'avais (enfin j'espère) la réponse sous les yeux mais parfois on est bien aveugle face à nos problèmes !
Réponse avec citation
  #4  
non lus 26/12/2009, 16h50
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 411
51580 Photiz - Faire un don
bonjour,
Malgré mon expérience j'ai eu le même problème que toi sur une série de photos (extérieurs et intérieurs) évidemment seules les extérieurs étaient incorrectes donc j'ai rapidemment trouvé l'erreur.
Ravi de t'avoir tiré d'affaires.
cordialement
myrddin13
Réponse avec citation
  #5  
non lus 26/12/2009, 17h07
Avatar de YannCo
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 1 039
8590 Photiz - Faire un don
Je vais tout de même sortir faire de nouveaux essais sur la même plage en esperant qu'à cette heure ci j'ai de jolies couleurs.

Le Raw offre de quoi faire de beaux rattrapage, cf ma publication sur mon blog

Je mettrais lune photo brute avec la BdB en auto pour comparer ! encore merci je crois que je vais même m'amuser avec cette BdB, y a sûrement moyen d'obtenir des choses sympas en sortant des règles !
Réponse avec citation
  #6  
non lus 26/12/2009, 18h13
Avatar de lolo73
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon
 
Messages: 2 618
26375 Photiz - Faire un don
Une fois que tu auras corrigé ton problème de bleu, il te restera une "pétouille" dans le coin supérieur gauche de ton capteur...
Réponse avec citation
  #7  
non lus 26/12/2009, 18h45
Avatar de YannCo
Membre
Ma pratique de la photo: Passionné de photo
 
Messages: 1 039
8590 Photiz - Faire un don
Citation:
Posté par lolo73 Voir le message
Une fois que tu auras corrigé ton problème de bleu, il te restera une "pétouille" dans le coin supérieur gauche de ton capteur...
lol ouai il me semble bien avoir vu une "pétouille" aussi ! c'est mignon "pétouille"
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Bague adaptation minolata/canon eos400d | bruit sur un objectif ( un son, pas du bruit numérique ) »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.