.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : bruit sur un objectif ( un son, pas du bruit numérique )

Aller au premier non-lu
  #1  
non lus 23/12/2009, 18h55
Avatar de twiny
Membre
Ma pratique de la photo: Pratique régulière
Matériel: eos 450d + objectifs
 
Messages: 115
8325 Photiz - Faire un don

bruit sur un objectif ( un son, pas du bruit numérique )


Bonjour

je viens d'acheter un sigma 18-125 stabilisé pour canon, et lors de l'allumage de l'appareil j'ai été frappé par un léger bruit, celui ci ne disparaissant pas lorsqu'on désactive l'AF ni le stabilisateur.
Par ailleur l'af fonctionne sans problème, je n'ai pas vraiment testé le stabilisateur.

Est-ce normal ?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 24/12/2009, 15h37
Avatar de myrddin13
Membre
Ma pratique de la photo: Passionné de photo
Matériel: voir signature & +Flash SB800+SB24+transmetteurs radio TTL
 
Messages: 8 409
51570 Photiz - Faire un don
bonjour,
Encore un problème de plus entre objectif sigma et boitier canon. Ce couple est à éviter car de nombreux écueils apparaissent selon les utilisateurs. Est-ce parce que sigma refuse de payer des royalties à Canon,est-ce un manque de fiabilité de la part de sigma ?
bonnes fêtes quand même
myrddin13
Réponse avec citation
  #3  
non lus 24/12/2009, 15h42
Avatar de Lilutch
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS
 
Messages: 985
7175 Photiz - Faire un don
Ce n'est pas le bruit juste le bruit du stabilisateur? Je n'ai pas d'optique stabilisée, mais il semble que ce système émet un bruit lorsqu'il fonctionne...
Réponse avec citation
  #4  
non lus 24/12/2009, 15h58
Membre
Ma pratique de la photo: Passionné de photo
Matériel: eos 5D+ 1DIV +24-70 2,8+70-200 2,8
 
Messages: 614
3265 Photiz - Faire un don
Citation:
Posté par Lilutch Voir le message
Ce n'est pas le bruit juste le bruit du stabilisateur? Je n'ai pas d'optique stabilisée, mais il semble que ce système émet un bruit lorsqu'il fonctionne...
C'est exact,j'ai 50mm sigma le moteur est bruyant et l'arrêt et la mise en marche encore plus,on l'entend à 1 m.En plus il y a des vibrations qui sont propagées à travers le boitier et que l'on ressent à travers les mains.Pas discret par rapport à l'USM CANON pratiquement inaudible et sans vibrations.La première fois cela m'a inspirée moyennement confiance.
Réponse avec citation
  #5  
non lus 25/12/2009, 23h31
Avatar de twiny
Membre
Ma pratique de la photo: Pratique régulière
Matériel: eos 450d + objectifs
 
Messages: 115
8325 Photiz - Faire un don
faut arrêter de taper sur sigma comme on le voit souvent ici, tout le monde peut pas se payer le dernier objectif à la mode, et on crache sur des choses qui étaient du domaine pro il y a 10 ans...
Faut pas oublier que sigma est bcp moins cher que canon quand même, alors faut relativiser...

Mais merci pour ces commentaires

j'ai cru comprendre que le bruit du stabilisateur de certains objectifs nikon s'entendait en mode vidéo si on utilisait le micro intégré, j'en conclu que pour le 18-125 sigma c'est pareil, c'est le stab, il est peut-être plus bruyant...
Réponse avec citation
  #6  
non lus 28/12/2009, 10h16
Membre
Ma pratique de la photo: Passionné de photo
Matériel: eos 5D+ 1DIV +24-70 2,8+70-200 2,8
 
Messages: 614
3265 Photiz - Faire un don
J'ai juste répondu à la question.Ce n'est pas pour taper sur sigma car j'e viens d'avoir le 50mm sigma choisi par rapport au canon car il avait de meilleurs tests.J'ai été surpris au début par les bruits mais on les oublies vite.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Photos bleues | Help !! Mon Eos 5D remet tout les reglages à 0 dès qu'il est en veille... Que faire ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.