.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Noter la discussion : Photo upplod terne !!

Aller au premier non-lu
  #1  
non lus 22/12/2009, 22h51
Avatar de Ekke
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D80
 
Messages: 10
395 Photiz - Faire un don

Photo upplod terne !!



Voila depuis plusieurs temp j'ai un gros soucis avec les photo que je charge sur facebook et virusphoto, elles deviennent ternes,elles perdent leurs couleurs :S alors que quand je les charges sur flickr elle ne bougent pas
je traite mes images sous PS cs4 sur mac
Help me !!!!
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 22/12/2009, 23h12
Avatar de B-Side
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Boitiers Canon, objo Sigma et Canon, flash Sigma, studio
 
Messages: 221
2390 Photiz - Faire un don
Je pense que c'est du au profil de couleur mais je saurais pas t'en dire plus..
Réponse avec citation
VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Réponse

Discussion précédente / suivante dans cette rubrique :
« Affichage du matérial | Problème d'objectif sigma 105 macro »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.