.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Noter la discussion : Alerte site malveillant

Aller au premier non-lu
  #1  
non lus 10/12/2009, 05h03
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon
 
Messages: 784
7900 Photiz - Faire un don

Alerte site malveillant


Bonjour a tous, désolé pour le titre un peu fou, mais voila je viens de faire une mise a jour pour mon windows xp et quand je me suis connecté j'ai eu droit a toute une série d'avertissement, le premier venant de google Chrome et le second venant d'Avast (chaque page que j'ouvre sur virusphoto avast me bloque pour blogcasino.org) un truc du genre, tout ça pour dire qu'avant ça ne m'a jamais fait cela.

Si un Administrateur du site pouvait me dire quel est ce bordel svp. Merci.

Dernière modification par Frédéric 10/12/2009 à 12h26.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 10/12/2009, 05h24
Avatar de Klent
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 20
355 Photiz - Faire un don
En fait tu es déjà infecté par un adware ou spyware.
La MAJ d'XP n'a fait que le révéler.
Je te donne ci-dessous 2-3 manips, efficaces si le spyware n'est pas trop coriace.

- installer spybot S-D, MAJ, vaccination et scan complet
http://www.safer-networking.org/fr/index.html

- Paramétrer un scan au démarrage dans Avast, option scan des archives cochée. Lors du scan supprime les fichiers quand il le demande.

- installer adaware, MAJ et scan (complet)
http://www.lavasoft.com/index.php

Si tu ne trouve rien, c'est que c'est un coriace, j'aurais besoin de plus d'infos.
Réponse avec citation
  #3  
non lus 10/12/2009, 05h33
plop
 
Messages: n/a
Photiz - Faire un don
je suis sous mac osx snow leapoard et il me donne exactement le même message, c'est assez énervant comme message sachant que sa fait 3 clic a chaque rechargement de page
Réponse avec citation
  #4  
non lus 10/12/2009, 05h35
Avatar de philippegabriel
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D800E
 
Messages: 1 580
10535 Photiz - Faire un don
Pour moi pareil, j'ai le message d'avertissement via Google Chrome, sous firefox et explorer 8, pas d'avertissement..., pourtant j'ai Ad-Aware d'installe, je lance un scan pour voir
Réponse avec citation
  #5  
non lus 10/12/2009, 05h58
Avatar de philippegabriel
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D800E
 
Messages: 1 580
10535 Photiz - Faire un don
Ad-Aware ne detecte rien du tout, donc pas de malware sur mon Pc.
Si je vais sur la page de diag que me propose google, voila ce que l'on trouve http://safebrowsing.clients.google.c...lechrome&hl=fr
Réponse avec citation
  #6  
non lus 10/12/2009, 06h27
Avatar de ISY Kiddo
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D90 // Nikkor 18-70, 35 & 50
 
Messages: 158
475 Photiz - Faire un don
Citation:
Posté par plop Voir le message
je suis sous mac osx snow leapoard et il me donne exactement le même message, c'est assez énervant comme message sachant que sa fait 3 clic a chaque rechargement de page

Idem se qui me laisse a penser que ça n'a rien avoir avec un spyware
Réponse avec citation
  #7  
non lus 10/12/2009, 06h57
Avatar de Klent
Membre
Ma pratique de la photo: Aucune connaissance
 
Messages: 20
355 Photiz - Faire un don
En fait ca reste bien un spyware ou un adware, mais si les utilisateurs sous Mac rencontrent le même problème, c'est juste qu'il n'est pas en local.
Peut-être sur un des serveurs de l'hébergeur (assez surprenant), peut-être sur un site miroir. Il faudrait connaitre l'architecture de l'hébergement de VP.
Réponse avec citation
  #8  
non lus 10/12/2009, 07h58
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon
 
Messages: 784
7900 Photiz - Faire un don
Bon j'ai scanner mon pc avec avast et spybot, aucun des deux n'a détecté quelque chose. Le problème persiste lors de la connexion vers virusphoto. Avast me prévient qu'il bloque l'entrée d'un logiciel malveillant comme plus haut (blogcasino.org/lib/index.php (JS:downloader-GX [trj])), si je le bloque, ma connexion a virusphoto arrête. C'est vraiment chiant tout ça

Dernière modification par Lutin Bleu 10/12/2009 à 08h04.
Réponse avec citation
  #9  
non lus 10/12/2009, 08h04
Membre
Ma pratique de la photo: Je débute
Matériel: Lumix LX3
 
Messages: 58
395 Photiz - Faire un don
Même message sous safari avec snow leopard. Le problème doit effectivement venir de VP
Réponse avec citation
  #10  
non lus 10/12/2009, 08h40
Avatar de jerome.c
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 5D + G11 + cailloux + accessoires
 
Messages: 833
8170 Photiz - Faire un don
Une explications des admins, peut-être...
Réponse avec citation
  #11  
non lus 10/12/2009, 09h01
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon
 
Messages: 784
7900 Photiz - Faire un don
Voila ce que google me donne si je vais regardé le diagnostique:

Navigation sécurisée
Page de diagnostic pour centiyo.com

Quel est l'état actuel du site Web centiyo.com ?
Ce site est considéré comme suspect et vous risquez d'endommager votre ordinateur si vous le visitez.

Une partie de ce site a été répertoriée 1 fois comme générant une activité suspecte au cours des 90 derniers jours.

Que s'est-il passé lorsque Google a visité ce site ?
Sur les 2 pages testées sur ce site au cours des 90 derniers jours, 0 page(s) a (ont) généré le téléchargement et l'installation de programmes malveillants sans l'autorisation de l'internaute. Google a visité ce site pour la dernière fois le 2009-12-09 et un contenu suspect a été détecté sur ce site pour la dernière fois le 2009-12-09.
Malicious software includes 48 trojan(s), 22 scripting exploit(s).

This site was hosted on 1 network(s) including AS39150 (VLTELECOM).

Ce site a-t-il servi d'intermédiaire pour la diffusion de programmes malveillants ?
Au cours des 90 derniers jours, centiyo.com semble avoir servi d'intermédiaire pour l'infection de 15 site(s) Web, dont freshwap.net/, turkforum.net/, webhatti.com/.

Ce site a-t-il déjà hébergé des programmes malveillants ?
Oui, ce site a hébergé des programmes malveillants au cours des 90 derniers jours. Il a infecté 11 domaine(s), dont freshwap.net/, maktoob.com/, ihiphop.com/.

Comment cela s'est-il produit ?
Dans certains cas, des tiers peuvent ajouter un code malveillant à des sites Web légitimes, ce qui nous amène à afficher le message d'avertissement.

Étapes suivantes :
Revenir à la page précédente.
Si vous êtes le propriétaire de ce site Web, vous pouvez demander une analyse de votre site à l'aide des Outils Google pour les webmasters. Pour plus d'informations sur cette procédure, consultez leCentre d'aide Google pour les webmasters.
Réponse avec citation
  #12  
non lus 10/12/2009, 09h25
Avatar de BorisK
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 18/55 70/300 29/2.8 135/2.8
 
Messages: 395
3420 Photiz - Faire un don
J'ai le même souci depuis ce matin.

Avira me detecte ceci

HTML/Infected.WebPage.Gen

C'est une menace relativement sérieuse.

A chaque page ouverte sous VP.
Réponse avec citation
  #13  
non lus 10/12/2009, 09h39
Nouveau membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 5
95 Photiz - Faire un don
Bonjour à tout le monde,

En fait c'est la page d'accueil qui est "virussée..."

Voici ce que mon anti-virus me donne:
(Là, j'avais placé une capture d'écran mais j'ai eu ce message en retour:
"1.Pour éviter les abus, seuls les membres ayant participé au forum à hauteur de 5 messages minimum sont autorisés à poster des liens.")
Parfait, ..., donc je vais essayer de transcrire la capture refusée.
En résumé c'est la page html de VirusPhoto qui est touchée (et certainement tous ceux qui se sont aventurés sans bonne protection et qui l'ont maintenant sur leur machine respective...)

Donc, c'est au staff d'éliminer l'intrus, nous, nous ne pouvons que subir...

Bonne journée à toutes et à tous.
Réponse avec citation
  #14  
non lus 10/12/2009, 09h52
Avatar de red
red red est déconnecté
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Canon 5D, Canon 24-70 f2.8L et 70-200 f2.8L
 
Messages: 1 013
5690 Photiz - Faire un don
Pareil ici... Antivir me signale un HTML/Infected.WebPage.Gen pour chaque page ouverte sous virusphoto.
Réponse avec citation
  #15  
non lus 10/12/2009, 09h54
Avatar de Telemak
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Canon 5D Mk II
 
Messages: 1 065
14225 Photiz - Faire un don
Mdr ! j'ai le même problème sous vista+avast !
Réponse avec citation
VirusPhoto » Forum » Utilisation du site » Aide à l'utilisation du site

Réponse

Discussion précédente / suivante dans cette rubrique :
« Performances de la fonction Rechercher | Objectifs Marco »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.