.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Gros problème avec scanner Epson V500

Aller au premier non-lu
  #1  
non lus 31/10/2009, 15h36
Avatar de SKM
SKM SKM est déconnecté
Nouveau membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS 40D, Canon EOS 3000, Polaroid SLR 680
 
Messages: 14
115 Photiz - Faire un don

Gros problème avec scanner Epson V500


Bonjour à tous.

Depuis 2 ans je développe mes propres N&B que je scanne ensuite sur mon pc à l'aide du scanner de Epson "V500 photo".

Seulement voilà, j'ai un problème vraiment dérangeant depuis quelques temps...
Quand je fait mes scans, il apparait des sortes de tâches étranges sur le jpg final (voir photos jointes). Je pensais que c'était dû au négatif qui était mal rincé, mais après vérification, rien sur le négatif et les tâches apparaissent sur des endroits plus ou moins aléatoires des images.
Les vitres sont niquels, et les tâches apparaissent encore si je change le négatif de place dans le rail...

Je n'y compris vraiment plus rien, si vous avez une idée de ce qui se passe cela m'aiderait énormément


Merci d'avance.


PS : pour info je scanne du 135, en général Ilford.



PHOTOS :

negatif scanné avec tâche -- http://img530.imageshack.us/img530/3...1025img443.jpg

Zoom sur la tâche -- http://img511.imageshack.us/img511/4...025img4431.jpg
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 01/11/2009, 01h35
Avatar de ofnuts
Membre
Ma pratique de la photo: Pratique régulière
Matériel: 70D, Sigma 17-70, 100mm macro, Sigma 120-400
 
Messages: 2 050
14610 Photiz - Faire un don
Ca fait un peu penser à des anneaux de Newton... peut-être un défaut de planéité du négatif (ou un problème avec son support)
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Nikon D90 - Problème flash | Pb avec mon D3 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.