.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Problème de commande SB-900 déporté.

Aller au premier non-lu
  #1  
non lus 24/10/2009, 15h18
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon
 
Messages: 97
1105 Photiz - Faire un don

Problème de commande SB-900 déporté.


Bonjour à tous,

j'ai un soucis je ne parvient pas à piloté mon SB-900 en déporté avec mon D90 , j'ai beau lire les manuels aucun résultat...

Quelqu'un sait-il comment on s'y prend?

Merci.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 26/10/2009, 18h52
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon
 
Messages: 97
1105 Photiz - Faire un don
Il y a quelqu'un?
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.