.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Problème avec un Minolta X300

Aller au premier non-lu
  #1  
non lus 03/08/2007, 21h26
Avatar de Valium
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D70s + 50mm + 18/70mm / Minolta SRT 101b + 50mm + Flas
 
Messages: 64
780 Photiz - Faire un don
Question

Problème avec un Minolta X300


Bonjour tout le monde !

Je viens de récupérer un Minolta X300 que l'on m'a gentiment prêté mais il semblerait que la manette d'armement (?) soit bloquée... est-ce irréparable ou puis-je faire quelque chose ? J'aimerais vraiment l'utiliser, surtout qu'il y a un 50 et un 70-210 avec !!

Merci d'avance
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 03/08/2007, 21h57
++dominik
 
Messages: n/a
Photiz - Faire un don
Aie... Ce type de matos devient de plus en plus dur à réparer : faut trouver les gars qui veulent et savent le faire.
Pas simple ton histoire.
Réponse avec citation
  #3  
non lus 04/08/2007, 16h24
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: eos rt
 
Messages: 425
4160 Photiz - Faire un don
y as pas de film dedans au moins???
Réponse avec citation
  #4  
non lus 04/08/2007, 17h42
Avatar de Valium
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D70s + 50mm + 18/70mm / Minolta SRT 101b + 50mm + Flas
 
Messages: 64
780 Photiz - Faire un don
Citation:
Posté par toutmosis Voir le message
y as pas de film dedans au moins???

non, pourquoi? ^^
Réponse avec citation
  #5  
non lus 04/08/2007, 17h45
++dominik
 
Messages: n/a
Photiz - Faire un don
Quand tu évoques ce blocage, c'est lorsque tu mets un film dedans ou sans ?
Réponse avec citation
  #6  
non lus 04/08/2007, 18h58
Avatar de Valium
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Nikon D70s + 50mm + 18/70mm / Minolta SRT 101b + 50mm + Flas
 
Messages: 64
780 Photiz - Faire un don
les deux. en fait j'ai commencé par essayer de mettre un film dedans, c'est là que je me suis rendue compte qu'il y avait qqch qui bloquait, dc j'ai aussi essayé a vide mais rien ne marche :/
Réponse avec citation
  #7  
non lus 04/08/2007, 19h02
++dominik
 
Messages: n/a
Photiz - Faire un don
Ne serait-il que grippé ?
Sinon... aïe.

C'est dur de t'aider à distance, particulièrement sur un problème mécanique. Snif.
Réponse avec citation
  #8  
non lus 04/08/2007, 19h13
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: eos rt
 
Messages: 425
4160 Photiz - Faire un don
tu appuie sur le declencheur ??

sinon secoue le pour voir si y as pas un bruit bizarre genre petite piece cassée!
au prix de la main d'oeuvre je pense pas que la reparation soit une bonne idée.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Paysages: Fisheye, UGA ou GA ? | Papier pour impression haute qualité (expo) »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.