.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Porblème flou avec objectif

Aller au premier non-lu
  #16  
non lus 15/09/2009, 13h33
Avatar de photoff
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Numérique & Argentique
 
Messages: 2 966
26670 Photiz - Faire un don
Citation:
Posté par shog Voir le message
no du raw , perso je fais du raw et du jpeg....................

Ok, bon ben SidVicious, t'avais raison !
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #17  
non lus 15/09/2009, 13h40
Avatar de SidVicious
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Canon EOS 5D Mark II - 17-40L - 70-200L - 85 1.8 - 50 1.4
 
Messages: 2 018
15500 Photiz - Faire un don
je me disais aussi
Réponse avec citation
  #18  
non lus 15/09/2009, 13h44
Avatar de shog
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Iphone 3g objectif 6x pour iPhone 3G Maglite housse néoprène
 
Messages: 2 500
17600 Photiz - Faire un don
j'aurais du citer.....
Réponse avec citation
  #19  
non lus 15/09/2009, 14h51
Avatar de linehewerts
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 7d-canon 24-105L-canon 50mm F2,5-tokina 12-24 F4
 
Messages: 38
720 Photiz - Faire un don
En fait toutes mes photos on était fait sur pied et avec retardateur donc le risque de bougé est quasiment nul...
Réponse avec citation
  #20  
non lus 15/09/2009, 15h15
Avatar de photoff
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Numérique & Argentique
 
Messages: 2 966
26670 Photiz - Faire un don
Citation:
Posté par linehewerts Voir le message
En fait toutes mes photos on était fait sur pied et avec retardateur donc le risque de bougé est quasiment nul...

T'as pas répondu à ma question... Est-ce que tu as un stabilisateur sur ton objectif et est ce qu'il était actif ?
Réponse avec citation
  #21  
non lus 15/09/2009, 15h25
Avatar de linehewerts
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 7d-canon 24-105L-canon 50mm F2,5-tokina 12-24 F4
 
Messages: 38
720 Photiz - Faire un don
Non mon petit sigma n'est pas stabilisé
il pourrait que ça soit un problème de compatibilité avec l'appareil?
Réponse avec citation
  #22  
non lus 15/09/2009, 15h35
Avatar de photoff
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Numérique & Argentique
 
Messages: 2 966
26670 Photiz - Faire un don
Citation:
Posté par linehewerts Voir le message
il pourrait que ça soit un problème de compatibilité avec l'appareil?

Cela me semble peu plausible. Mais si j'ai bien compris, t'as refait des photos à main levée et c'était net, c'est ca ?
Réponse avec citation
  #23  
non lus 15/09/2009, 15h45
Avatar de linehewerts
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 7d-canon 24-105L-canon 50mm F2,5-tokina 12-24 F4
 
Messages: 38
720 Photiz - Faire un don
ah non non tout mes photos ont était faite sur pied.

J'ai juste choisi un élément un peu plus proche que le 1er et ce qui me donne un résultat net...
Réponse avec citation
  #24  
non lus 15/09/2009, 15h48
Avatar de photoff
Membre
Ma pratique de la photo: La photo est mon métier
Matériel: Numérique & Argentique
 
Messages: 2 966
26670 Photiz - Faire un don
C'est vraiment bizarre, car j'ai vraiment l'impression d'un flou de bougé sur le première photo.
Réponse avec citation
  #25  
non lus 15/09/2009, 15h53
Avatar de linehewerts
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 7d-canon 24-105L-canon 50mm F2,5-tokina 12-24 F4
 
Messages: 38
720 Photiz - Faire un don
Je referais un test si tu veux.
Je voudrais bien que ce fou provienne de moi et non d'un défaut de l'objectif
Réponse avec citation
  #26  
non lus 15/09/2009, 16h20
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 7D - 5DII
 
Messages: 206
1275 Photiz - Faire un don
J'ai eu le 18-200 de sigma (que j'ai revendu pour acheter la version OS) et ton image me parait "normale" si tu es a pleine amplitude : le piqué n'est pas extraordinaire.
Mets un filtre d'accentuation leger et ca sera mieux...

Ensuite sur le 400D la MaP n'est pas toujours "parfaite" et tu peux tres facilement te retrouver avec un decalage.... j'en fais l'experience assez souvent quelque soit l'objectif....
Réponse avec citation
  #27  
non lus 18/09/2009, 12h08
Avatar de Vinz75
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: Nikon D60 + AF-S 18-135 + Sigma 30mm f1.4
 
Messages: 284
2020 Photiz - Faire un don
Citation:
Posté par shog Voir le message
hum tu vas devoir reconseiller tes amis et leurs dire que t'a dit une bétise

Avant de passer du jped au Raw j'ai fait des tests sur trepied, sur le même paysage, avec le même matos et clairement sur les sujets un peu lointains le raw a plus de piqué (et le jpeg fait à partir du raw aussi) que le jpeg seul.
Sur un sujet proche la différence est moins flagrante.

Testé sur nikon D60, canon 400d, 450D, 50D .

Et les gens que j'ai fait passer en raw ont constaté l'amélioration.

Après dans le cas présent le problème semble venir d'ailleur
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Poussières dans le viseur | Lecture vidéos saccadée EOS 5D Mark II »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.