.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : 400d - Contact slot CF cassé...

Aller au premier non-lu
  #1  
non lus 05/09/2009, 11h50
Avatar de Lilutch
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS
 
Messages: 985
7175 Photiz - Faire un don
Question

400d - Contact slot CF cassé...


Bonjour à tous,


Je viens à vous pour un problème qui n'en est pas vraiment un, en tout cas pas pour l'instant !

Hier soir, j'ai eu la désagréable surprise de remarquer qu'un des contacts de l'emplacement CF de mon 400d était plié. Il s'agit de celui de la 2e rangée, totalement à droite (je ne sais pas si la position à de l'importance).

Pourtant j'ai pris des photos toutes la nuits sans problèmes ! Je n'ai eu aucun soucis pour enregistrer les images, les visionner ou les supprimer.

Ce matin j'ai été titillé le dit contact avec une lame de scalpel et je me suis à peine approcher, qu'il s'est entièrement brisé et est tombé. J'ai refais des tests, et toujours aucun soucis.

A noter qu'après analyse plus approfondie, le contact n'est pas entièrement arraché, il reste encore un petit morceau bien droit.

Alors voici mes questions :

- Est-ce que c'est déjà arrivé à quelqu'un?
- Est-ce qu'il y a des risques pour qu'un problème apparaissent par la suite?
- Est-ce qu'il y a autant de contact CF pour justement pouvoir se permettre d'en perdre un sans soucis?

J'avoue que je suis perplexe et j'ai peur qu'il me lâche d'un coup sans prévenir...

Si je ne risque rien, je ne m'inquiète pas. De toute façon, vu l'état de mon 400d, une cou***e de plus ou de moins ne changera pas grand chose...


Merci !
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 05/09/2009, 11h55
Avatar de moiben
Membre
Ma pratique de la photo: Passionné de photo
Matériel: 5D
 
Messages: 415
6404 Photiz - Faire un don
Tu sais en electronique, il y a rarement tous les contacts qui sont utilisés.
Je travaille dans l'aero et il est pas rare de voir des prises a 20 contacts ou il n'y a que deux ou trois cables branchés dessus !!!
Ces slots on beaucoup de contacts pour les rendre universels !!!
Par contre, si tout marche bien, continue comme ca mais, reseigne toi par contre si ce "pin" là n'est pas actif lors de la MAJ du firmware.
En esperant t'avoir eclairé un peu en attendant que tu demandes l'avis d'un pro!
Benjamin.
Réponse avec citation
  #3  
non lus 05/09/2009, 11h59
Avatar de Lilutch
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS
 
Messages: 985
7175 Photiz - Faire un don
Merci pour ton avis. C'est certain que je passerai poser la question dans ma boutique. Le vendeur va croire que j'utilise mon 400d comme lance pierre... C'est pas la 1ere fois que je vais le voir pour un soucis...
Réponse avec citation
  #4  
non lus 05/09/2009, 20h54
Avatar de Lilutch
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS
 
Messages: 985
7175 Photiz - Faire un don
Si quelqu'un a un autre avis, c'est bienvenu.

Merci !
Réponse avec citation
  #5  
non lus 05/09/2009, 23h20
Avatar de ISY Kiddo
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Nikon D90 // Nikkor 18-70, 35 & 50
 
Messages: 158
475 Photiz - Faire un don
Je serai pas étonner qu'avec une carte normal ou ultra II tout fonctionne mais qu'avec des cartes plus rapide ça pose problème. Mais vu que c'est un 400D mettre une carte plus rapide n'a que peut d'intérêt
Réponse avec citation
  #6  
non lus 06/09/2009, 11h52
Avatar de Lilutch
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon EOS
 
Messages: 985
7175 Photiz - Faire un don
Ok ben merci pour ton avis! J'ai essayer avec toutes les cartes que je possède actuellement et ça fonctionne. Pourvu que ça dure et qu'il tienne encore un peu...
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Nettoyage capteur 40D/50D Canon / lien pour les Nikon | Du jeu sur un flash 430 EX II »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.