.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Noter la discussion : Totalement perdue pour le lumiere

Aller au premier non-lu
  #31  
non lus 31/08/2009, 13h20
Avatar de missce
Membre
Ma pratique de la photo: Je débute
 
Messages: 54
560 Photiz - Faire un don
Par contre il y a comme des petits points ( vert et rouge ) .... a qu'oi cela es du?
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #32  
non lus 31/08/2009, 13h30
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 687
5215 Photiz - Faire un don
Plus tu montes en iso, plus le bruit est présent. Et le bruit ce sont ces petits points dont tu parles. En gros, à 6400 c'est ingérable...
Réponse avec citation
  #33  
non lus 31/08/2009, 13h33
Avatar de missce
Membre
Ma pratique de la photo: Je débute
 
Messages: 54
560 Photiz - Faire un don
Ok merci. Tu me conseils quel reglage ? ( pour garder une bonne image? malgrés le manque de lumiere? )
Réponse avec citation
  #34  
non lus 31/08/2009, 13h35
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 687
5215 Photiz - Faire un don
Le soucis, c'est que seuls les appareils assez costaud, et donc assez chères, gèrent bien une grosse montée iso. Pour les appareils "bas/moyenne gamme", il est conseillé de rester à 800 iso, voir 1600, mais la ça commence déja à foirer.

Quel est le modèle de ton appareil?
Réponse avec citation
  #35  
non lus 31/08/2009, 13h37
Avatar de missce
Membre
Ma pratique de la photo: Je débute
 
Messages: 54
560 Photiz - Faire un don
Finepix S100FS ( Fujifilm )
Réponse avec citation
  #36  
non lus 31/08/2009, 13h44
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 687
5215 Photiz - Faire un don
Et bien voila, moi qui voulait te conseiller d'acheter un objectif trés lumineux et pas cher d'occase pour résoudre en partie ton problème, j'apprends donc que tu as un bridge, et donc que tu ne peux pas changer d'objectif.

Donc la, il va clairement falloir bidouiller.

Trop d'iso te filera une image trés bruitée, et du coup pas top du tout niveau qualité. Mais moins d'iso, moins de lumière.

Essaye avec des lampes, la tout de suite, pour une séance aussi proche, je vois que ça. Peut être les hallogènes de bureaux, qui tappent fort. Mais la encore une fois, ton matos pour le moment te prédestine beaucoup plus, ou du moins te restreint à la photo en plein air.
Réponse avec citation
  #37  
non lus 31/08/2009, 13h46
Avatar de missce
Membre
Ma pratique de la photo: Je débute
 
Messages: 54
560 Photiz - Faire un don
J'ai un autre appareil ( pleus vieux )panasonic DMC-FZ8 :s

Je vais bidouiller avec des lampes , voir ce que cela donne
Réponse avec citation
  #38  
non lus 31/08/2009, 14h29
Avatar de missce
Membre
Ma pratique de la photo: Je débute
 
Messages: 54
560 Photiz - Faire un don
Bon pour Noel je vais commander un reflex avec bcp de ISO
Réponse avec citation
  #39  
non lus 31/08/2009, 14h48
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 687
5215 Photiz - Faire un don
Non, pour noel tu commandes un reflex avec un objectif qui ouvre grand, et un flash.

La montée en iso est loin de tout régler. Les iso, plus t'es bas mieux c'est
Réponse avec citation
  #40  
non lus 04/09/2009, 15h07
Avatar de missce
Membre
Ma pratique de la photo: Je débute
 
Messages: 54
560 Photiz - Faire un don
Voici pour le resultat de mon eclairage + un petit passage par photoshop

Réponse avec citation
  #41  
non lus 04/09/2009, 15h48
Membre
Ma pratique de la photo: Pratique régulière
 
Messages: 687
5215 Photiz - Faire un don
Honetement, c'est déja pas mal du tout. Y'a pas "énormément" de bruit, on voit bien le visage du modèle, le fond est blanc, détouré ou pas, le résultat est correct.

Le soucis vient de toutes les teintes sombres qui ne forment qu'une seule teinte en bas a gauche. Le canapé, le corps de la demoiselle, rien ne se distingue.
Mais quand y'a pas de lumière, on l'invente pas.

Donc pour un premier essai, en connaissant ton matos, et ton implication, je dis pas mal du tout
Réponse avec citation
  #42  
non lus 04/09/2009, 20h41
Avatar de missce
Membre
Ma pratique de la photo: Je débute
 
Messages: 54
560 Photiz - Faire un don
Merci beaucoup Bistouille, oui j'avoue que j'ai pas assurer pour ce qui es d'un canapé, on ne fait plus la différence avec sa robe noire :s Dommage.

Je suis rester a 200 iso , et le spot 500w sans diffuseur, ca ne gêner pas le model (j'avais peur qu'elle es mal aux yeux ), enfin heureusement nous avions un ventilateur quand même, car on a eu chaud

J'ai retoucher le fond car il y avait quelques plis (pourtant mon père m'avais conseiller de le repasser mais j'ai pas eu le courage )

En tous cas grâce cette séance je vais pouvoir commencer a corriger mes erreurs.

Merci a tous en tous cas.
Réponse avec citation
  #43  
non lus 04/09/2009, 20h43
Avatar de missce
Membre
Ma pratique de la photo: Je débute
 
Messages: 54
560 Photiz - Faire un don
Par contre en restant a 200 iso j'ai toujour du bruit, je sais que je n'ai pas un super appareil, mais il y a peut-etre un reglage que je peut modifier?
Réponse avec citation
  #44  
non lus 04/09/2009, 21h51
Avatar de cyberien
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Canon 50D et 5D grippés
 
Messages: 3 396
18060 Photiz - Faire un don
A 200 isos, ce n'est pas normal. Est-ce que ta photo est sombre et que tu la corriges ? En l'éclaircissant, tu fais "monter le bruit numérique" ce qui donne des points de couleurs.

Tu pourrais poster la photo originale sans retouche ?
Réponse avec citation
  #45  
non lus 04/09/2009, 21h59
Avatar de missce
Membre
Ma pratique de la photo: Je débute
 
Messages: 54
560 Photiz - Faire un don
Mince et ecraser la photo d'origine, mais en effet je pence que j'ai du"l'abimee" a force d'augmentée la luminositée, puis la baisée, puis l'augmantée de nouveau.... car sur les autres je n'ai pas un tel resultat
Réponse avec citation
VirusPhoto » Forum » Discussions sur la photo » La photographie numérique

Réponse

Discussion précédente / suivante dans cette rubrique :
« 70-300 MACRO ou 70-300 | Photos De Mariage »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.