.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : [EOS 450D] Vis baladeuse dans boitier

Aller au premier non-lu
  #1  
non lus 08/08/2009, 17h28
Avatar de stanska
Nouveau membre
Ma pratique de la photo: Pratique régulière
 
Messages: 9
195 Photiz - Faire un don
Thumbs down

[EOS 450D] Vis baladeuse dans boitier


Bonjour,

voilà, j'ai pris 2 ou 3 photos avec mon appareil avec un 70-200 sigma monté, le résultat était des photos toutes noir ... j'ai entendu un petit bruit inquiétant à l'intérieur du boitier et en enlevant l'objectif et en mettant le boitier la tête en bas une vis est tombée ....

J'ai remis l'objectif et l'appareil prend à nouveau des photos et tout semble fonctionner de nouveau correctement !

Une idée d'où peut venir cette petite vis baladeuse ? de l'objectif ? du boitier ?

Merci pour vos avis.

Edit : La vis ne vient pas de la bague de fixation ni sur le boitier ni sur l'objectif
 

Dernière modification par stanska 08/08/2009 à 17h31.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 08/08/2009, 21h40
Avatar de rv77
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: 5DII + 24-70L + 16-35L + 50L
 
Messages: 1 521
9585 Photiz - Faire un don
c'est bisard car la vis deja devais etre collé dans le pas de vis vue qu'il y'a une couche de colle bleu dessus
Réponse avec citation
  #3  
non lus 08/08/2009, 21h51
Avatar de BlackBear
Membre
Ma pratique de la photo: Passionné de photo
Matériel: XPro-1
 
Messages: 6 112
36416 Photiz - Faire un don
Les photos noirs venaient sûrement que la vis bloquait l'obturateur, et ça devait forcer.
Peut-être pose la question sur le forum eos-numerique.com, il y a des techniciens qui pourront peut-être te dire si c'est une vis importante ou non...
Réponse avec citation
  #4  
non lus 08/08/2009, 22h41
Avatar de stanska
Nouveau membre
Ma pratique de la photo: Pratique régulière
 
Messages: 9
195 Photiz - Faire un don
Il y a du frein filet sur la vis oui, étonnant qu'elle soit partie !
Merci BlackBear, je vais poser la question au techniciens.
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Pb avec Objectif CANON 28 135 | Epaisseur des filtre interne du 400d? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.