.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Flash 5400 HS (Minolta) sur Alpha 100

Aller au premier non-lu
  #1  
non lus 11/07/2007, 15h42
Avatar de foucoudav
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony Alpha 100
 
Messages: 52
325 Photiz - Faire un don

Flash 5400 HS (Minolta) sur Alpha 100


Bonjour,

Quelqu'un a t'il testé l'utilisation d'un flash 5400 HS avec l'Alpha 100 de Sony.

J'ai bien trouvé le tableau de compatibilité sur le site d'assistance de Sony, mais cela manque de nuances entre les fonctions "ok" et "N/A".

Je vais bientôt passer du Minolta 600 SI à l'Alpha 100.

Si vous avez d'autres informations importantes concernant l'Alpha 100, n'hésitez pas.

Merci d'avance.
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 11/07/2007, 16h15
Avatar de Woualy
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Sony α100
 
Messages: 328
3125 Photiz - Faire un don
Le 5400 fonctionne avec l'A100 , mais tu ne pourra pas le régler, il fonctionnera toujours à pleine puissance, autant dire qu'il n'est pas vraiment utilisable.

Si tu as l'âme d'un bricoleur tu as moyen de "pucer" ton 5400 afin de le régler :
Achat de la puce environ 35€
Montage de la puce

Sur les Sony A100 ou Ex Minolta 5D, 7D il n'y a QUE les Flash Sony F36 ou F56 qui soit 100% compatibles.

Woualy, Voila ©
Réponse avec citation
  #3  
non lus 11/07/2007, 16h50
Avatar de foucoudav
Membre
Ma pratique de la photo: Pratique régulière
Matériel: Sony Alpha 100
 
Messages: 52
325 Photiz - Faire un don
Smile

Merci pour ces infos


Merci Woualy,
pour la rapidité et la précision de ta réponse.

Je pense que je n'aurai plus qu'à commander cette puce et me mettre derrière mon fer à souder.

Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Quel Objectif pour un EOS 400D ? | Achat d'un ApN : Finepix S5700 ? »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.