.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Labo photo » Panne et entretien

Noter la discussion : Minolta A200 : Démarrage et vibration objectif

Aller au premier non-lu
  #1  
non lus 09/07/2009, 21h38
Avatar de clarrazet
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 12
200 Photiz - Faire un don

Minolta A200 : Démarrage et vibration objectif


Bonjour,

Je viens d'acheter un Minolta A200 d'occasion et je m'interroge sur son bon fonctionnement.
Lorsque je le démarre, durant 2 à 3 secondes, l'objectif vibre de gauche à droite et je peux voir à l'écran cette vibration de l'image. Cela s'arrête et l'appareil semble fonctionnait correctement après.

Je me demande si ce n'est pas le système anti vibration qui a un problème car lors de l'utilisation, je n'entends rien lorsque je fais la mise au point ... et je ne peux pas le débrayer ou l'activer. Sur l'écran, l'icone "anti vibration" reste rouge.

je ne connais personne dans mon antourage qui possède cet apareil et je ne peux donc pas juger du bon fonctionnement du mien.

Si vous pouvez me renseigner et me rassurer sur ce comportement ?

Vous en remerciant d'avance

Cédric
Réponse avec citation

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 10/07/2009, 00h51
Avatar de dachery
Membre
Ma pratique de la photo: Pratique régulière
Matériel: D7D- Alpha 100 -550-700 -900.
 
Messages: 6 876
22630 Photiz - Faire un don
Voir le sujet abordé ici :http://www.photocool.fr/Forum/viewto...be3055c924c1ef

Cordialement.
Réponse avec citation
  #3  
non lus 10/07/2009, 08h02
Avatar de clarrazet
Membre
Ma pratique de la photo: Pratique occasionnelle
 
Messages: 12
200 Photiz - Faire un don
Merci beaucoup pour votre aide

Cordialement,
Réponse avec citation
VirusPhoto » Forum » Labo photo » Panne et entretien

Réponse

Discussion précédente / suivante dans cette rubrique :
« Je n'arrive pas à enlever le filtre UV | map manuelle sur canon 50mm 1,8 »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.