.
virusphoto virusphoto

Identifiant

Mot de passe

Derniers messages Messages du jour Sujets sans réponse S'inscrire

Rejoignez-nous !

VirusPhoto » Forum » Discussions sur la photo » Logiciels photo

Noter la discussion : dxo et image toute noire

Aller au premier non-lu
  #1  
non lus 08/07/2007, 22h25
Nouveau membre
Ma pratique de la photo: Passionné de photo
 
Messages: 2
65 Photiz - Faire un don

dxo et image toute noire


bonjour,

g un problème avec mon dxo 4.5 pour mac.
impossible de voir mes images, elles sont noires !

g pu lire dans ce forum qu'il fallait desactiver le GPU, mais chez moi il est decoché parce indisponible sur ma machine :-)

et pourtant je ne peux plus voir mes images nef.

une idée ??

merci d'avance

Pour participer aux discussions et avoir accès à tous les outils
proposés sur VirusPhoto, inscrivez-vous en quelques secondes : cliquez ici.

Outils de la discussion Chercher dans ce sujet
Rechercher dans la discussion:

Recherche avancée

Noter la discussion
Evaluez cette discussion :
  #2  
non lus 08/07/2007, 22h49
Avatar de Niikola
Membre
Ma pratique de la photo: Passionné de photo
Matériel: Un Joujou qui fait Crac, Boom, Hue !!!
 
Messages: 1 765
10585 Photiz - Faire un don
Bonsoir et bienvenue même si je ne suis pas apte à t'aider pour ton pb...
  #3  
non lus 09/07/2007, 00h06
++dominik
 
Messages: n/a
Photiz - Faire un don
Etrange...
Mais je confirme que la dernière version de DXO comporte plusieurs soucis, dont un concernant également l'affichage des vignettes lors de la navigation dans les répertoires des unités de stockage. Il a tendance à afficher n'importe quoi. Tout cela semble avoir une même cause : la gestion graphique.

Aïe aïe aïe...

@nadass : quel mac as-tu ?
  #4  
non lus 09/07/2007, 00h24
Avatar de Toche43
Membre
Ma pratique de la photo: Pratique occasionnelle
Matériel: CANON 6D
 
Messages: 938
6405 Photiz - Faire un don
Salut,

J'ai acquis Dxo V4, je tourne sur XP, j'ai fais la mise à jours en V4.5 et jusqu'à présent aucun
problème.
Je ne peu donc pas te dire d'où cela vient.
Désolé...
Peut être refaire une installation !!!

A++
  #5  
non lus 09/07/2007, 00h34
++dominik
 
Messages: n/a
Photiz - Faire un don
Citation:
Posté par Toche43 Voir le message
Salut,

J'ai acquis Dxo V4, je tourne sur XP, j'ai fais la mise à jours en V4.5 et jusqu'à présent aucun
problème.
Je ne peu donc pas te dire d'où cela vient.
Désolé...
Peut être refaire une installation !!!

A++
j'ai déjà refait une installation suite à une première mise à jour problématique.
Il semblerait bien que la version 4.5 MAC pose divers soucis.
  #6  
non lus 09/07/2007, 09h43
Nouveau membre
Ma pratique de la photo: Passionné de photo
 
Messages: 2
65 Photiz - Faire un don
Citation:
Posté par dominik Voir le message
Etrange...
Mais je confirme que la dernière version de DXO comporte plusieurs soucis, dont un concernant également l'affichage des vignettes lors de la navigation dans les répertoires des unités de stockage. Il a tendance à afficher n'importe quoi. Tout cela semble avoir une même cause : la gestion graphique.

Aïe aïe aïe...

@nadass : quel mac as-tu ?

le dernier macbook pro
je dois repasser à la version 4.4 ??
VirusPhoto » Forum » Discussions sur la photo » Logiciels photo

 

Discussion précédente / suivante dans cette rubrique :
« Gimp script , mettre une date sur une photo | Recuperation De Photos »

Non-lu Non-lu  
Bloguer ceci Outils de la discussion Rechercher dans la discussion Noter la discussion

Outils de la discussion Rechercher dans la discussion
Rechercher dans la discussion:

Recherche avancée
Noter la discussion
Noter la discussion:

 


LinkBacks Enabled by vBSEO © 2011, Crawlability, Inc.
Powered by vBulletin® Version 3.8.2 - Copyright ©2000 - 2013, Jelsoft Enterprises Ltd.
2006 - 2017 © ® VirusPhoto. Tous droits réservés.